• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Mensajes - Tafisa

    Páginas: [1]
    1
    Orange / Re:Livebox Fibra
    « en: 21 de Marzo de 2017, 18:34:58 »

    2
    Hola Ivimail

    Pues la verdad es que ya he eliminado el equipo. Todo está conectado a un Mikrotik hEX. He perdido el teléfono, lamentablemente no tengo tanto conocimiento como vosotros para poder recuperarlo, pero espero que a algún crack lo pueda sacar.

    Hacer un testeo de estos equipos es complicado, teoricamente todos funcionan correctamente, a veces el router no es el problema, pero sí las centrales o diversas otras cosas.

    Lo que si me parece un poco bestia es que el wifi de la banda de 5Ghz ocupe un ancho de canal de 80Mhz, al final los 5 quedarán como los 2,4

    Saludos

    3
    Orange / Re:Livebox Fibra
    « en: 17 de Marzo de 2017, 17:11:57 »
    Bueno, solucionado, todo funcionando. Con el soft de Telefónica no me ha funcionado, he tenido que entrar en la ONT como se ha indicado en algun post de por qui, y ponerle los 20 dígitos.

    Todo OK, solo me falta saber los códigos SIP para poder tener la voz, lo he intentado pero no es como en los anteriores routers. Seguiremos leyendo por aquí a ver si algún crack es capaz de solucionar este tema.


    Saludos

    4
    Sabeis de algún tutorial para "Livebox Fibra", el nuevo router/ont integrado?  Tiene otro fichero de backup y el sistema que indicais aquí no funciona :-(

    Gracias

    5
    Orange / Re:Livebox Fibra
    « en: 16 de Marzo de 2017, 17:28:46 »
    Holas walterwhite

    Yo he estado trasteando en el Router "Livebox Fibra" y efectivamente, me indica una "contraseña ONT", pero cuando intento metérsela a la ONT Alcatel I240G-T me dice que quiere 13 dígitos, o sea que no me corresponde :-(

    Los datos que saqué del router "Livebox Fibra" fueros esto: OZXfXXXXXX (0x4f5aXXXXXXXXXXXXXXXX)

    ¿Como lo implementastes? Que numeracion le pusistes?, la primera no por que se queja: OZXfXXXXXX y la segunda tampoco por que solo pilla los primeros 14 dígitos..........

    Gracias por la ayuda ;-)

    6
    Tiene pinta de register expiration, a saber que tiempo es el adecuado

    7
    No, tengo el Livebox detrás, todo funciona correctamente, pero al cabo de algunos minutos, pum.... llamas y Orange te dice que el teléfono no está activo. Luego, y no siempre, si llamas desde ese teléfono se vuelve a registrar, todo funciona bien hasta que al rato, vuelve a des-registrarse.

    Tengo los datos SIP de los 2 teléfonos, voy a probar un ATA Grandstream que tengo, lo que no he visto es algún manual de configuración. He activado varios, pero me surge la duda si hay que configurar alguna cosa en especial. Normalmente le pones el SIP server, el ID y el Password y funciona, pero no se si hay que usar más info que nos da el router como el proxy-Adress por poner un ejemplo.

    Alguna ayuda al respecto?, o es sencillamente sencillo y basta con poner el

    Sip-Server: sip.orange.es
    ID: SKG....... (no se si hay que añadirle el @sip.orange.es o no)
    Pass: XXXXXXXXXXXXXXXX

    Puerto 5060


    Gracias ;-)

    8
    Mikrotik, mikrotik. Un RB2011

    9
    Pero el teléfono se des-registra a los pocos minutos.... alguna idea de lo que puede ser?  Es bastante extraño :-(

    10
    Orange / Re:Usar Livebox como ATA tras un router Mikrotik
    « en: 13 de Noviembre de 2016, 16:55:53 »
    Me pasa lo mismo. El teléfono se des-registra y hay error. No se a que puede ser debido :-(

    11
    Hola Gente;

    Leo y leo todo super interesante. He intentado que me funcione el sistema de usar un Mikrotik, todo OK,  hasta que veía que mis teléfonos (tengo dos líneas) se des-registraban cada X tiempo, me llamaban y daba que no estaba activo, hablé con un técnico de Orange y efectivamente me confirmó que los errores eran por que el teléfono se des-registraba, una lástima..... Eliminé Firewalls, NAT... pero nada :-(

    Ahora estaba mirando la configuración del Livebox y veo dos Vlans; la 1 (192.168.1.0) y la 2 (192.168.2.0). También el la config del Mikrotik se ve claramente la Vlan 1 y 2. La verdad es que no se por que existe la Vlan2, que hace con ella? Realmente necesita la Vlan2?

    En fin, al caso que es para lo que quería entrar y comentar, aquí se habla de usar un ATA para eliminar el router de Orange, pero yo me pregunto, ¿para que eliminarlo?, ¿no podemos poner el router/ata de orange en la red 192.168.1.1? No lo he probado, pero antes de hacerlo propongo mi duda... ¿No estais colocando el ATA en la boca de la red 192.168.1.0/24? ¿Que pasa, que el router de Orange hace cosas raras que no haga un ATA normal?

    Para mi sería más interesante usar el router de Orange ya que una de mis líneas es un fax y se que voy a pelearme con la configuración del ATA para que funcione correctamente.

    Gracias por vuestra respuesta ;-)

    Páginas: [1]