• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: 1 [2] 3 4 ... 10
    11
    Orange / Re:Vlan id TV Orange
    « Último mensaje por ivimail en 04 de Junio de 2018, 11:57:58 »
    Si te cuento la configuración aborto que tengo ahora mismo montada… fliparias, pero el caso es que funciona, y sin que el router enrute nada a la 838.


    Enviado desde mi iPhone utilizando Tapatalk
    12
    Orange / Re:Vlan id TV Orange
    « Último mensaje por Stylish en 04 de Junio de 2018, 11:55:35 »
    Es que por esa vlan no va a tener salida a internet

    Eso es lo que sospechaba, pero el deco de Orange TV tampoco podía conectarse a ningún sitio si etiquetaba la VLAN. El resultado es que ni arrancaba porque se quedaba "Buscando router" indefinidamente.
    13
    Orange / Re:Vlan id TV Orange
    « Último mensaje por ivimail en 04 de Junio de 2018, 11:46:06 »
    Es que por esa vlan no va a tener salida a internet
    14
    Orange / Re:Vlan id TV Orange
    « Último mensaje por Stylish en 04 de Junio de 2018, 11:43:55 »
    En primer lugar muchas gracias por el trabajo que os estáis pegando :-)

    En mi caso, aun configurando la VLAN con el tag 838, el deco ni siquiera encuentra el router, se queda flipado y no tira ni para un lado ni para el otro. Si conecto el deco en cualquier otro puerto del router, sin etiquetado de VLAN, carga perfectamente pero ocurre lo esperado, que la mitad de los canales no se ven.

    Si sirve, probé a enchufar una PS4 a un puerto del router con la VLAN etiquetada con el ID 838 y tampoco tenía internet, es bastante raro.

    Tengo un Asus AC68U con Merlin en la última versión.

    ¿Qué creéis que puede pasar?
    15
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por ivimail en 04 de Junio de 2018, 03:41:14 »
    Según una web de soporte de ubiquiti las OLT's zte están soportadas con el perfil 4.

    https://help.ubnt.com/hc/en-us/articles/115009335068-UFiber-GPON-Supported-Third-Party-OLTs
    16
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por sagho en 03 de Junio de 2018, 13:57:33 »
    Bueno, por descartar cosas, el SN da igual, no está dado de alta en la olt. Por curiosidad estás foreando desde la fibra en cuestión? Lo pregunto porque estás posteando desde una ip de comunitel, que es vodafone

    Si, pero con mi señorita Alcatel I-010G-U, la nano g esta ahora mismo puesta en la linea de Movistar funcionando perfectamente (trabajo con doble WAN)

    El SN lo probé por descartar cualquier cosa básicamente.
    17
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por ivimail en 03 de Junio de 2018, 13:44:17 »
    Bueno, por descartar cosas, el SN da igual, no está dado de alta en la olt. Por curiosidad estás foreando desde la fibra en cuestión? Lo pregunto porque estás posteando desde una ip de comunitel, que es vodafone
    18
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por sagho en 03 de Junio de 2018, 13:30:03 »
    Has esperado unos minutos tras cambiar el perfil? Me parece muy extraño que no te autorice la conexión por el firmware de la ont ya que ahora mismo hay varios tipos de ont's que conviven simultáneamente en las mismas olt's. Ahora orange está montando los livebox fibra que es un router con ont integrada y los fabrica arcadyan, las alcatel funcionan y las propias de zte también, tanto en red vodafone como jazztel.

    He esperado HORAS con cada perfil cambiando y sin cambiar el SN (ALCL...) y no ha habido manera, por eso probé en casa de mi suegro que tiene orange y un livebox (arcadyan en concreto)... Exactamente lo mismo, la luz se queda parpadeando en verde y ahí queda  :( y sin embargo en Movistar levanta al momento

    Si no le has echado un vistazo, mira el ultimo link del anterior post y veras que le pasaba exactamente lo mismo.
    19
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por ivimail en 03 de Junio de 2018, 13:21:48 »
    Has esperado unos minutos tras cambiar el perfil? Me parece muy extraño que no te autorice la conexión por el firmware de la ont ya que ahora mismo hay varios tipos de ont's que conviven simultáneamente en las mismas olt's. Ahora orange está montando los livebox fibra que es un router con ont integrada y los fabrica arcadyan, las alcatel funcionan y las propias de zte también, tanto en red vodafone como jazztel.
    20
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por sagho en 03 de Junio de 2018, 13:15:37 »
    Prueba todos los perfiles. Yo tengo ahora funcionando la misma ont alcatel i-010g-u estando en red jazztel con olt zte que cuando estaba en red vodafone con olt alcatel-lucent nokia
    He probado todos los perfiles, he probado hasta a cambiarle el SN a la nano G por ssh (https://blog.onedefence.com/changing-the-gpon-serial-on-the-ubiquiti-ufiber-nano-g-part-one/) pero el OMCI no la autoriza porque también comprueba el firmware y nada, si la olt no tiene ese modelo de equipo autorizado me parece a mi que me puedo olvidar(https://www.valero-torres.es/2017/08/24/sfp-gpon-funcionando-sobre-ftth-de-orange/)
    Páginas: 1 [2] 3 4 ... 10