• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: 1 2 [3] 4 5 ... 10
    21
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por ivimail en 07 de Mayo de 2018, 10:31:49 »
    Creo que es el hilo que estaba buscando, supongo que si no hay problema con Orange, tampoco habrá problema con Masmovil no?
    Yo cambie el Router todoen1 de Masmovil (F680) por una ONT ZTE y un router neutro, y quería pasar todo a Ubiquiti, estoy pensado en pillar esa ONT, la clave la tengo lógicamente, y el tema de la VLAN lo tiene que hacer el router está claro, con lo cual entiendo que sin problema... o me equivoco?

    Como tienes en el post citado justo encima del tuyo, la ONT es un dispositivo transparente, es un mero conversor óptico/eléctrico y no hace tareas de enrutado. Da igual la ONT que montes, siempre que sea compatible, el enrutado y las VLAN las maneja el router.
    22
    Orange / Re:Vlan id TV Orange
    « Último mensaje por D3V3LOP en 06 de Mayo de 2018, 23:30:02 »
    Y para un router ASUS RT-AC87U ? Alguien sabe la configuración para poner el nuevo deco 4K de Orange con 1Gbps simétrico?
    23
    Comunidad / Re:Configuración Modem Router AC1600 Archer VR600 + ONT Huawei - ORANGE
    « Último mensaje por zarpitas en 05 de Mayo de 2018, 12:10:56 »
    Hola a todos.

    Por favor, ¿alguien me puede decir cómo configurar este router para sustituirlo por el cutre-Livebox 2.1?.
    Ya sé que la mayoría de configuraciones son todas parecidas entre ellas, pero no encuentro la forma de que funcione en la línea de fibra indirecta que tengo con Orange, estoy vencida.

    Me ha llegado esta mañana este modelo, anteriormente lo intenté con un AC1750 Archer C7 pero me dijeron que no me servía, lo devolví y por eso cogí éste pero me encuentro en la misma situación. Echadme una mano por favor, por si tengo que devolverlo y hacerlo a tiempo y coger un router que se adapte en mi caso, que me podáis recomendar.

    Os lo agradezco millones.

    Un saludo!


    Enviado desde mi iPhone utilizando Tapatalk

    No conozco ese router..........pero si tienes fibra con ONT .............parece ser que ese router tan solo tiene conector RJ11 para dsl. (A no ser que puedas utilizar alguno de los puertos RJ45 del router....algo que desconozco)

    Si es asi no te sirve...

    Deberias de pillar un router con soporte para Vlans......ademas de conector RJ45 para fibra. Tipo Archer C9 o Asus RT-66u-B1....por decirte algun modelo que funciona bien con fibra y es facil de configurar.

    En definita necesitas un router NEUTRO.

    Es lo que deduzco por lo que explicas en tu mensaje.

    Un saludo.
    Hola Pedro, gracias por responder.

    Adquirí este router porque por la información del mismo y de las opiniones de otros compradores, me servía en mi caso.

    El router en cuestión tiene 4 puertos LAN (siendo uno WAN), y un puerto DSL. Supuestamente es compatible con conexiones de fibra (ése fue el motivo que me movió a decidirme por él). Actualmente tengo fibra indirecta de 30Mb.

    Adjunto foto del mismo para explicarme mejor.

    .

    He seguido tutoriales de TPLINK de este foro y de otros, pero no de éste router en concreto ya que no encontré, me guié por mi intuición y por lo poco que se gracias a vosotros, por eso no entiendo porque no funciona, no sé si por que se me escape algo, o porque este router no se adapte en mi caso.

    Saludos.


    Enviado desde mi iPhone utilizando Tapatalk
    24
    Comunidad / Re:Configuración Modem Router AC1600 Archer VR600 + ONT Huawei - ORANGE
    « Último mensaje por Pedro_M en 05 de Mayo de 2018, 11:06:24 »
    Hola a todos.

    Por favor, ¿alguien me puede decir cómo configurar este router para sustituirlo por el cutre-Livebox 2.1?.
    Ya sé que la mayoría de configuraciones son todas parecidas entre ellas, pero no encuentro la forma de que funcione en la línea de fibra indirecta que tengo con Orange, estoy vencida.

    Me ha llegado esta mañana este modelo, anteriormente lo intenté con un AC1750 Archer C7 pero me dijeron que no me servía, lo devolví y por eso cogí éste pero me encuentro en la misma situación. Echadme una mano por favor, por si tengo que devolverlo y hacerlo a tiempo y coger un router que se adapte en mi caso, que me podáis recomendar.

    Os lo agradezco millones.

    Un saludo!


    Enviado desde mi iPhone utilizando Tapatalk

    No conozco ese router..........pero si tienes fibra con ONT .............parece ser que ese router tan solo tiene conector RJ11 para dsl. (A no ser que puedas utilizar alguno de los puertos RJ45 del router....algo que desconozco)

    Si es asi no te sirve...

    Deberias de pillar un router con soporte para Vlans......ademas de conector RJ45 para fibra. Tipo Archer C9 o Asus RT-66u-B1....por decirte algun modelo que funciona bien con fibra y es facil de configurar.

    En definita necesitas un router NEUTRO.

    Es lo que deduzco por lo que explicas en tu mensaje.

    Un saludo.

    25
    Comunidad / Configuración Modem Router AC1600 Archer VR600 + ONT Huawei - ORANGE
    « Último mensaje por zarpitas en 04 de Mayo de 2018, 17:54:49 »
    Hola a todos.

    Por favor, ¿alguien me puede decir cómo configurar este router para sustituirlo por el cutre-Livebox 2.1?.
    Ya sé que la mayoría de configuraciones son todas parecidas entre ellas, pero no encuentro la forma de que funcione en la línea de fibra indirecta que tengo con Orange, estoy vencida.

    Me ha llegado esta mañana este modelo, anteriormente lo intenté con un AC1750 Archer C7 pero me dijeron que no me servía, lo devolví y por eso cogí éste pero me encuentro en la misma situación. Echadme una mano por favor, por si tengo que devolverlo y hacerlo a tiempo y coger un router que se adapte en mi caso, que me podáis recomendar.

    Os lo agradezco millones.

    Un saludo!


    Enviado desde mi iPhone utilizando Tapatalk
    26
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « Último mensaje por jasimancas en 03 de Mayo de 2018, 18:03:41 »
    Creo que es el hilo que estaba buscando, supongo que si no hay problema con Orange, tampoco habrá problema con Masmovil no?
    Yo cambie el Router todoen1 de Masmovil (F680) por una ONT ZTE y un router neutro, y quería pasar todo a Ubiquiti, estoy pensado en pillar esa ONT, la clave la tengo lógicamente, y el tema de la VLAN lo tiene que hacer el router está claro, con lo cual entiendo que sin problema... o me equivoco?
    27
    Orange / Re:NUEVO Tutorial para extraer los datos del telefono SIP Orange adsl y fibra
    « Último mensaje por zarpitas en 01 de Mayo de 2018, 15:00:09 »
    Hola Alex.

    ¿Puedes decirnos cómo lo has hecho?.

    Gracias, un saludo.
    28
    Orange / Re:Vlan id TV Orange
    « Último mensaje por ivimail en 27 de Abril de 2018, 09:03:45 »
    Por si a alguien le sirve de algo...

    IP de GMP Querier:
       10.10.10.124
    Versión IGMP usada:
       2
    29
    Alcatel Lucent / Re:Manual: Configurar SLID en ont's alcatel-lucent
    « Último mensaje por sagho en 26 de Abril de 2018, 14:43:09 »
    ¿Alguien sabe si el I-010G-U funciona bajo Movistar?

    Le he configurado el IdONT tal cual el primer post y si bien coge el IdONT bien, cuando le enchufo la fibra parece que sincroniza la conexión pero no soy capaz de que levante la sesión pppoe habiendo configurado la VLAN 6.

    Actualmente tengo un HGU Askey pero es demasiado voluminoso para lo que yo necesito.

    Después de un año me ha dado por probar de nuevo y he conseguido hacer funcionar la ONT Alcatel I-010G-U en Movistar.
    Poniendo delante del idONT "0x" como bien pone en la ayuda de la propia ONT pulsando 0 cuando estas conectado via telnet (juraría que ya lo había hecho hace un año también) y ahora va perfectamente.
    30
    Orange / Re:Vlan id TV Orange
    « Último mensaje por ivimail en 25 de Abril de 2018, 17:26:27 »
    Venga, que vamos a flipar un poco con la solución a lo de la iptv en el mikrotik. En el CCR la configuración de los puertos que tengo actualmente son eth1-4 en un bridge (desde v.6.41) y en el puerto 7 la ont, con las vlan 832 y 838.

    Tan solo he añadido la interfaz 838 al bridge y voila!! iptv funcionando.

    Funciona tanto con igmp proxy activado o desactivado en el bridge, no hace falta meter reglas en el firewall ni en el igm-proxy ni nada de nada. Es más, ni tan siquiera hay que hacer un masquerado a la vlan838 en nat. Absolutamente nada de nada.



    Disfrutadlo.


    Edito: problemas que me he encontrado a posteriori.


    Ojo con el igmp snooping si tenéis switches gestionables en la red. Tras probar directamente al router el receptor y comprobar que la tv efectivamente funcionaba me he encontrado que, tras enchufarlo en otra parte no funcionaba. En este caso son un CSS326-24G-2S+ con SwOS 2.7 y un CRS125-24G-1S con RouterOS 6.42.1, por alguna oscura razón no termina de ir fina la tv, al cambiar de canal llega a aparece el mensaje de error de recepción y al rato empieza a funcionar. Además el CSS326 se atasca con la interfaz web, me decanto por pensar que es algún problema en esa versión de SwOS.
    Páginas: 1 2 [3] 4 5 ... 10