La Fibra

Operadores nacionales de fibra => Orange => Mensaje iniciado por: ivimail en 27 de Septiembre de 2015, 16:22:20

Título: Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 27 de Septiembre de 2015, 16:22:20
Para introducir la configuracion tan solo tenemos que pegarla en un terminal utilizando winbox.

Lo más recomendable antes de hacerlo es restablecer el router a sus valores por defecto, para hacerlo nos iremos en winbox a System>Reset Configuration y en la ventana que aparece marcamos la casilla No Default Configuration y aplicamos. El router se reiniciará y deberemos conectarnos a él a través de la MAC en vez de la IP, seleccionandola en el desplegable en winbox.

Esta configuración está basada en la configuración por defecto del MikroTik, tan solo se ha añadido la vlan1, con valor 832 para FTTH, el cliente DHCP se encuentra asignado a la interfaz vlan1 y el masquerade se hace también a la interfaz vlan1. La lan está configurada en el rango 192.168.88.0/24 y el router tendrá la IP 192.168.88.1. La ONT se tiene que conectar al puerto 1 y los puertos 2-5 funcionan como un switch para los equipos de la red local. Están activadas las gráficas para todas las interfaces y recursos del router, que se podrán consultar via web en http://192.168.88.1:81/graphs/ (http://192.168.88.1/graphs/)
También incluye acceso al mikrotik via web y winbox desde la wan

Abrimos un terminal y copiamos y pegamos la siguiente configuración:

Código: [Seleccionar]
/interface ethernet
set [ find default-name=ether1 ] name=ether1-gateway
set [ find default-name=ether2 ] name=ether2-master-local
set [ find default-name=ether3 ] master-port=ether2-master-local name=\
    ether3-slave-local
set [ find default-name=ether4 ] master-port=ether2-master-local name=\
    ether4-slave-local
set [ find default-name=ether5 ] master-port=ether2-master-local name=\
    ether5-slave-local
/ip neighbor discovery
set ether1-gateway discover=no
/interface vlan
add interface=ether1-gateway l2mtu=1594 name=vlan1 vlan-id=832
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=default-dhcp disabled=no interface=ether2-master-local name=\
    default
/ip address
add address=192.168.88.1/24 comment="default configuration" interface=\
    ether2-master-local network=192.168.88.0
/ip dhcp-client
add comment="default configuration" dhcp-options=hostname,clientid disabled=no \
    interface=vlan1
/ip dhcp-server network
add address=192.168.88.0/24 comment="default configuration" gateway=\
    192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 name=router
/ip serviceset www port=81set winbox port=8291
/ip firewall filter
add chain=input comment="default configuration" protocol=icmp
add chain=input comment="default configuration" connection-state=\
    established,related
add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp
add chain=input comment=winbox dst-port=8291 in-interface=vlan1 protocol=tcp
add action=drop chain=input comment="default configuration" in-interface=vlan1
add action=fasttrack-connection chain=forward comment="default configuration" \
    connection-state=established,related
add chain=forward comment="default configuration" connection-state=\
    established,related
add action=drop chain=forward comment="default configuration" connection-state=\
    invalid
add action=drop chain=forward comment="default configuration" \
    connection-nat-state=!dstnat connection-state=new in-interface=vlan1
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" \
    out-interface=vlan1
/system package update
set channel=current
/tool graphing interface
add
/tool graphing queue
add
/tool graphing resource
add
/tool mac-server
set [ find default=yes ] disabled=yes
add interface=ether2-master-local
add interface=ether3-slave-local
add interface=ether4-slave-local
add interface=ether5-slave-local
/tool mac-server mac-winbox
set [ find default=yes ] disabled=yes
add interface=ether2-master-local
add interface=ether3-slave-local
add interface=ether4-slave-local
add interface=ether5-slave-local
/tool romon port
add

Podemos cambiar los parámetros a nuestro antojo en winbox o directamente antes de pegarla en el terminal.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: Erikthegod en 27 de Septiembre de 2015, 18:45:31
Increíble aporte, ha sido ponerlo y al momento estaba funcionando, ya se que es mucho pedir, pero si has llegado a conseguir tener teléfono también? Lo único que acabo de mirar que no tiene salida de teléfono el mikrotik mio, se podría hacer usando el livebox aparte o de alguna manera?  Y el WiFi se podría usar a partir del livebox?  Y de verdad muchísimas gracias, ojalá y lo mismo con como poner el fijo
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 27 de Septiembre de 2015, 18:52:30
El livebox lo puedes usar para la wifi pero primero tienes que desactivar el dhcp, luego lo enchufas a tu red y listo. Lo suyo es tener todos los equipos en el mismo rango de red así que si dejas la configuración del mikrotik, ponle al livebox la ip 192.168.88.2, por ejemplo.

Lo del teléfono es cosa aparte. Ahora ya no podrás usarlo desde el livebox, necesitarás un softphone para el móvil o un cacharrito dedicado. Pásate por el hilo de extraer los datos  sip y le echas un ojo


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 28 de Septiembre de 2015, 11:05:34
Para introducir la configuracion tan solo tenemos que pegarla en un terminal utilizando winbox.


Lo más recomendable antes de hacerlo es restablecer el router a sus valores por defecto, para hacerlo nos iremos en winbox a System>Reset Configuration y en la ventana que aparece marcamos la casilla No Default Configuration y aplicamos. El router se reiniciará y deberemos conectarnos a él a través de la MAC en vez de la IP, seleccionandola en el desplegable en winbox.

Esta configuración está basada en la configuración por defecto del MikroTik, tan solo se ha añadido la vlan1, con valor 832 para FTTH, el cliente DHCP se encuentra asignado a la interfaz vlan1 y el masquerade se hace también a la interfaz vlan1. La lan está configurada en el rango 192.168.88.0/24 y el router tendrá la IP 192.168.88.1. La ONT se tiene que conectar al puerto 1 y los puertos 2-5 funcionan como un switch para los equipos de la red local. Están activadas las gráficas para todas las interfaces y recursos del router, que se podrán consultar via web en http://192.168.88.1/graphs/ (http://192.168.88.1/graphs/)

Abrimos un terminal y copiamos y pegamos la siguiente configuración:



Código: [Seleccionar]
/interface ethernet
set [ find default-name=ether1 ] name=ether1-gateway
set [ find default-name=ether2 ] name=ether2-master-local
set [ find default-name=ether3 ] master-port=ether2-master-local name=\
    ether3-slave-local
set [ find default-name=ether4 ] master-port=ether2-master-local name=\
    ether4-slave-local
set [ find default-name=ether5 ] master-port=ether2-master-local name=\
    ether5-slave-local
/ip neighbor discovery
set ether1-gateway discover=no
/interface vlan
add interface=ether1-gateway l2mtu=1594 name=vlan1 vlan-id=832
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=default-dhcp disabled=no interface=ether2-master-local name=\
    default
/ip address
add address=192.168.88.1/24 comment="default configuration" interface=\
    ether2-master-local network=192.168.88.0
/ip dhcp-client
add comment="default configuration" dhcp-options=hostname,clientid disabled=no \
    interface=vlan1
/ip dhcp-server network
add address=192.168.88.0/24 comment="default configuration" gateway=\
    192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 name=router
/ip firewall filter
add chain=input comment="default configuration" protocol=icmp
add chain=input comment="default configuration" connection-state=\
    established,related
add chain=input comment=webfig dst-port=81 in-interface=vlan832 protocol=tcp
add action=drop chain=input comment="default configuration" in-interface=vlan1
add action=fasttrack-connection chain=forward comment="default configuration" \
    connection-state=established,related
add chain=forward comment="default configuration" connection-state=\
    established,related
add action=drop chain=forward comment="default configuration" connection-state=\
    invalid
add action=drop chain=forward comment="default configuration" \
    connection-nat-state=!dstnat connection-state=new in-interface=vlan1
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" \
    out-interface=vlan1
/system package update
set channel=current
/tool graphing interface
add
/tool graphing queue
add
/tool graphing resource
add
/tool mac-server
set [ find default=yes ] disabled=yes
add interface=ether2-master-local
add interface=ether3-slave-local
add interface=ether4-slave-local
add interface=ether5-slave-local
/tool mac-server mac-winbox
set [ find default=yes ] disabled=yes
add interface=ether2-master-local
add interface=ether3-slave-local
add interface=ether4-slave-local
add interface=ether5-slave-local
/tool romon port
add


Podemos cambiar los parámetros a nuestro antojo en winbox o directamente antes de pegarla en el terminal.


Hola amigo, acabo de ver este hilo, parece que puede resolver mis problemas.

Lo estoy viendo con la conexión del móvil, porque llevo tres días sin conexión, debido a la "gracia" que me está haciendo Orange, que desde qu me instalalaron esta línea simétrica de 300mbps el 14 de Julio, no ha ido bien nunca.

Me explico, la línea está correcta, llega muy bien y el flujo en subi y en bajada es el que debe ser, pero el router que me instalaron se congestiona, y hay que reiniciarlo todos los días, 2, 3 ó más veces.

El 17 de Septiempre, harto ya, reclamé a Orange, procedienron a enviarme otro Livebox Next, pero el viernes 25, que me llegó, cuando se llevaron el otro y procedí a colocar este, me quedé sin conexión, porque se me reinicia contínuamente, sólo funcionó un rato.

Tengo la sensación de que me están tomando el pelo, y he contactado con Telecomunicaciones, emprenderé las acciones que pueda, pero mientras el que se queda sin servicio soy yo, y lo necesito.

Buscando información para comprar algo que funcione con fiabilidad, he dado con vosotros. Me dirigí a ti en privado pero no me contestaste, sin embargo veo este hilo que has creado, y creo que puede servirme.

Todavía estoy esperando que me solucionen la avería, pero no me fío ni de la rapided con que me atiendan, ni de que lo solucionen de una vez por todas.

Como considero que la línea en realidad es buena, quiero poner mi propio router, la Voip ya veré como lo soluciono.

Por favor, te pido que me recomiendes un router, porque lo pido ahora mismo, por Amazon lo tengo mañana, y si es posible que me ayude alguien a configurarlo, estoy pez en este tema ahora mismo.

Gracias anticipadamente.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 28 de Septiembre de 2015, 12:16:15
Creí que con la respuesta que te di en otro hilo era suficiente, recomendándote simplemente que compraras tus propios equipos.

Suponiendo que el uso que vayas a dar a la conexión no sea salvaje, un mikrotik de gama baja te puede hacer el trabajo, un rb750 con puertos gigabit http://routerboard.com/RB750Gr2 aunque pensando en el futuro yo iría por un equipo más potente http://routerboard.com/RB1100AHx2

Eso ya depende de tu presupuesto. En cualquier caso la configuración no varía mucho de la que está aquí puesta

Yo tengo un ccr1009 y cuando le doy caña a la conexión la cpu tan solo está en un 15%, se traga todo lo que le eches


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 28 de Septiembre de 2015, 12:50:22
A qué te refieres con conexión salvaje ?

Tengo bastantes dispositivos conectados, tanto por WiFi como por cable, y tengo un servidor FTP a la escucha aunque sin tráfico constante.

Lo que más utilizo es Yomvi y juegos de carreras en red, eso sí, y luego descargas típicas a través de servidores de descarga y News.

No sé si eso determina lo salvaje de mi utilización.

Pero no creas que me aclaro mucho de qué poner y cómo configurarlo.

De momento voy a pedir ese Mikrotik, a ver, pero voy a necesitar ayuda.
Título: Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 28 de Septiembre de 2015, 14:08:49
Me refiero a múltiples conexiones, como por ejemplo descargar torrents con muchas fuentes o un montón de dispositivos tirando a la vez

No es lo mismo estar utilizando 300 megas con 15 o 20 conexiones simultáneas que hacerlo con 3000 o más. Ahí está la diferencia entre escoger un router u otro

Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 28 de Septiembre de 2015, 19:54:42
Sabrías configurar un Livebox 2.1 para ir tirando ? lo tengo ahí conectado pero la @ no pasa de parpadear en naranja. He estado un rato con la gente de Orange y jejejejejeje...

He pedido un ASUS RT-AC66U pero hasta mañana no lo tengo.

Ay señó, qué cruz.
Título: Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 29 de Septiembre de 2015, 03:55:23
Puessssssss mucho misterio no tiene, si no funciona, no funciona. Me huele que te pasa lo que me pasó a mi, no se me asignaba ip pública por dhcp

Con el asus tampoco vas a tener internet, que lo sepas


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 29 de Septiembre de 2015, 07:36:12
Puessssssss mucho misterio no tiene, si no funciona, no funciona. Me huele que te pasa lo que me pasó a mi, no se me asignaba ip pública por dhcp

Con el asus tampoco vas a tener internet, que lo sepas


Enviado desde mi iPhone utilizando Tapatalk

Pero entonces, qué es lo que me pasa ahora ?

Cuando me llegó el livebox que me duró una hora funcionando, había servicio, aunque el router se fastidió.

Y por qué no me entrega IP la ONT ahora ?
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 29 de Septiembre de 2015, 10:13:42
el router cuando se conecta pide una ip por dhcp a la red para poder funcionar, y no se le esta dando, esa es la averia que tienes. problema de configuracion en los equipos del operador
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 29 de Septiembre de 2015, 10:16:53
el router cuando se conecta pide una ip por dhcp a la red para poder funcionar, y no se le esta dando, esa es la averia que tienes. problema de configuracion en los equipos del operador

Bien, pero por qué aparece ahora esa avería si no era eso para nada lo que mee pasaba ?, todo parte de un router estropeado que me han enviado.

Esto me da que pensar que han generado esta avería para justificar la no atención, porque así podrán decir que el problema no ha sido de un router en mal estado que me han enviado, sino de esto.

Pero eso, no era lo que me pasaba en origen, sino que un router que me funcionaba mal, me lo cambiaron por uno que duró una hora.

Pero para nada tenía yo ese problema.

Qué sinvergüenzas !
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 29 de Septiembre de 2015, 10:19:05
pues ahora si que lo tienes. no se por que razon se produce, pero como te digo yo me tire 41 dias sin internet por una averia asi. quizas me equivoque y el problema sea otro, pero por las pistas parece lo mismo que me paso a mi
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 29 de Septiembre de 2015, 18:22:35
pues ahora si que lo tienes. no se por que razon se produce, pero como te digo yo me tire 41 dias sin internet por una averia asi. quizas me equivoque y el problema sea otro, pero por las pistas parece lo mismo que me paso a mi

Bueno, pues parece que no era eso.

Con el Asus tengo servicio, lo único la VoIP, pero eso me trae un poco sin cuidado ahora mismo.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 30 de Septiembre de 2015, 04:03:47
Y si vuelves a poner el livebox tienes servicio? No será que casualmente ha coincidido que lo han arreglado?


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 30 de Septiembre de 2015, 09:35:39
Y si vuelves a poner el livebox tienes servicio? No será que casualmente ha coincidido que lo han arreglado?


Enviado desde mi iPhone utilizando Tapatalk


Jejejeje, qué bah ! el Livebox 2.1 no me funciona, y debe ser por la VLAN, pero ahora ya....

El Asus fue desempaquetarlo, enchufarlo, ponerle la VLAN y funcionando, el otro estaba conectado.

Y sigo esperando que venga un técnico, o que me llamen para darme razón alguna, porque le Livebox 2.2 que me enviaron, ahí sigue, quemado de tanto reinicio.

Lo de la VoIP, en mi casa de Villamuriel (Palencia, me da que tu sabes dónde es) tengo un adaptador VoIP de los que puso Timofónica en su día, porque hace unos 10 años tuve VoIP con ellos. Tengo que ir a por el cuando pueda, que ahora estoy incapacitado por accidente. Los datos de mi cuenta de VoIP me los tiene que dar Orange, si no es por las buenas, tendrá que ser por las malas, pero te las tiene que facilitar. Sé que los puedo extraer, pero además de que ahora mismo es imposible, no tengo prisa.

Muchas gracias por todo.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 30 de Septiembre de 2015, 11:20:27

Y si vuelves a poner el livebox tienes servicio? No será que casualmente ha coincidido que lo han arreglado?




Enviado desde mi iPhone utilizando Tapatalk




Jejejeje, qué bah ! el Livebox 2.1 no me funciona, y debe ser por la VLAN, pero ahora ya....


El Asus fue desempaquetarlo, enchufarlo, ponerle la VLAN y funcionando, el otro estaba conectado.


Y sigo esperando que venga un técnico, o que me llamen para darme razón alguna, porque le Livebox 2.2 que me enviaron, ahí sigue, quemado de tanto reinicio.


Lo de la VoIP, en mi casa de Villamuriel (Palencia, me da que tu sabes dónde es) tengo un adaptador VoIP de los que puso Timofónica en su día, porque hace unos 10 años tuve VoIP con ellos. Tengo que ir a por el cuando pueda, que ahora estoy incapacitado por accidente. Los datos de mi cuenta de VoIP me los tiene que dar Orange, si no es por las buenas, tendrá que ser por las malas, pero te las tiene que facilitar. Sé que los puedo extraer, pero además de que ahora mismo es imposible, no tengo prisa.


Muchas gracias por todo.


puedes ponerte como quieras pero no te van a dar los datos de la voip, yo me he pasado 2 años intentandolo y no consegui que me los dieran. con el livebox 2.1 los puedes sacar siguendo el tutorial, aunque no tengas servicio con ese router creo que podras extraerlos porque ya esta provisionado con los datos de tu linea.


claro que se donde esta villamuriel jajaja, hay algo que tu sepas y yo no??  ;D
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 30 de Septiembre de 2015, 11:26:50

Y si vuelves a poner el livebox tienes servicio? No será que casualmente ha coincidido que lo han arreglado?




Enviado desde mi iPhone utilizando Tapatalk




Jejejeje, qué bah ! el Livebox 2.1 no me funciona, y debe ser por la VLAN, pero ahora ya....


El Asus fue desempaquetarlo, enchufarlo, ponerle la VLAN y funcionando, el otro estaba conectado.


Y sigo esperando que venga un técnico, o que me llamen para darme razón alguna, porque le Livebox 2.2 que me enviaron, ahí sigue, quemado de tanto reinicio.


Lo de la VoIP, en mi casa de Villamuriel (Palencia, me da que tu sabes dónde es) tengo un adaptador VoIP de los que puso Timofónica en su día, porque hace unos 10 años tuve VoIP con ellos. Tengo que ir a por el cuando pueda, que ahora estoy incapacitado por accidente. Los datos de mi cuenta de VoIP me los tiene que dar Orange, si no es por las buenas, tendrá que ser por las malas, pero te las tiene que facilitar. Sé que los puedo extraer, pero además de que ahora mismo es imposible, no tengo prisa.


Muchas gracias por todo.


puedes ponerte como quieras pero no te van a dar los datos de la voip, yo me he pasado 2 años intentandolo y no consegui que me los dieran. con el livebox 2.1 los puedes sacar siguendo el tutorial, aunque no tengas servicio con ese router creo que podras extraerlos porque ya esta provisionado con los datos de tu linea.


claro que se donde esta villamuriel jajaja, hay algo que tu sepas y yo no??  ;D

El Livebox 2.1 que tengo, no es el mío, malamente puede estar provisionado con los datos de mi línea, los podré sacar del 2.2 si se puede, cuando me lo vengan a poner o me lo envíen.

Y si me dan los datos o no, ya te lo contaré. No se trata de cómo me ponga, sino de lo que haga para conseguirlo.

Gracias por tu inestimable ayuda.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 08 de Enero de 2016, 20:55:05
Hola a todos

Voy a migrar a Orange y gracias a este hilo voy a poder seguir usando mi pequeñin RB750GL pero tengo una duda. Con movistar no me llegaba a los 300 entre otras cosas porque FastTrack no funciona en PPPoE, por lo que he visto en la configuración (bueno, por lo que no he visto) parece que Orange no usa PPPoE (o no lo marca el router que podría hacerlo la ONT) y por lo tanto si me funcionaria el FastTrack con lo que llegaría a los 300 sin problemas. ¿Sería correcto? ¿Alguien lo ha probado? bueno, en cualquier caso sería cuestión de probarlo.

Entiendo que el procedimiento correcto es Instalación-->extracción datos SIP--->cambio de router--->instalación centralita (la cisco parece sencilla para mis analógicos) -->a disfrutar.

Muchas gracias por todo.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 08 de Enero de 2016, 23:13:24
el procedimiento es tal cual describes.

donde dices fast track supongo que te refieres a fast path. yo no he probado ningun 750 activando el fasth path, en todo caso imagino que las reglas de firewall y nat seran las problematicas para la cpu con 300 megas
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 08 de Enero de 2016, 23:55:26
el procedimiento es tal cual describes.

donde dices fast track supongo que te refieres a fast path. yo no he probado ningun 750 activando el fasth path, en todo caso imagino que las reglas de firewall y nat seran las problematicas para la cpu con 300 megas

FastTrack, al menos así lo llaman en mikrotik

En movistar dependiendo de la ONT puede conseguir que funcione en el RB750G

http://www.adslzone.net/postt311611-6195.html#p2731046

http://forum.mikrotik.com/viewtopic.php?t=96302

Ya he contratado, así que ya comentaré por aquí si funciona.  Mi único miedo en este momento es que llegue el router de orange y no pueda extraer los datos SIP, me da pánico. ;)
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 09 de Enero de 2016, 00:07:09
Dentro de lo malo puedes conectar el mikrotik al livebox y activar el dmz, no es lo mismo pero para un apaño vale


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 09 de Enero de 2016, 00:10:11
Dentro de lo malo puedes conectar el mikrotik al livebox y activar el dmz, no es lo mismo pero para un apaño vale


Enviado desde mi iPhone utilizando Tapatalk

En caso de que no, ¿crees que se podría poner uno viejo reseteandolo para que se registre y sacarle los datos? por ejemplo un 2.1
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 09 de Enero de 2016, 00:14:43
Yo creo que si no se actualiza el firmware no tendría que haber problema. Desconozco si han sacado alguna actualización que cierre el acceso a los datos sip. Algún día conectaré el livebox a ver si se actualiza. De todos modos un día que tenga ganas voy a crear una configuración para routers mikrotik que permita usar el livebox como centralita sip


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 11 de Enero de 2016, 20:03:48
Yo creo que si no se actualiza el firmware no tendría que haber problema. Desconozco si han sacado alguna actualización que cierre el acceso a los datos sip. Algún día conectaré el livebox a ver si se actualiza. De todos modos un día que tenga ganas voy a crear una configuración para routers mikrotik que permita usar el livebox como centralita sip


Enviado desde mi iPhone utilizando Tapatalk

Bueno, pues ya tengo el router y efectivamente todavía se puede acceder a los datos sip. Cuando los tenga claro que todavía no me han hecho la portablidad.

Estoy configurando el RB750G y me surge una duda acerca de las reglas de firewall y el interface al que dirigirlas. La verdad es que me pierdo con los interfaces del Mikrotic, con movistar la mayoría de las reglas hacían referencia al interface "pppoe-out1" (apertutra de puertos, etc..), entiendo que en la conexión de Orange deberia sustituirlo por  "ether1-gateway" o "ether2-master-local".

Por cierto que en tu configuración ya viene activado el Fasttrack

/ip firewall filter
add action=fasttrack-connection chain=forward comment="default configuration" \
    connection-state=established,related

Gracias y perdona la tabarra
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 11 de Enero de 2016, 20:12:12
en mi configuracion las reglas de nat tienen que ir a la interfaz "vlan1"
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 11 de Enero de 2016, 20:17:57
en mi configuracion las reglas de nat tienen que ir a la interfaz "vlan1"

Eres el pistolero más rápido a este lado del pecos, gracias.

Por cierto que me he quedado la ip y la password para entrar a la configuración de la ONT alcatel, aunque imagino que poco se podrá hacer. Ellos luego meten una password de cada cliente para registrarla con lo que si se resetea la ONT sería una gran cagada porque tendrían que mandar un técnico a volver a introducir el password.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 11 de Enero de 2016, 20:32:21
el user y pass lo puedes encontrar en el hilo de la instalacion paso a paso de la fibra, pero no te sirve de nada. a mi me han dado mi slid en soporte de orange
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 12 de Enero de 2016, 09:52:33
Bueno, ya tengo el mikrotik conectado y todos los servicio que tenia con movistar rulando. Ahora sólo falta que me hagan efectiva la portabilidad que me llegue el cisco y a funcionar.

Lo bueno es que gracias al Fasttrack, llego sin problemas a los 300 que con movistar y el pppoE no llegaba.

Muchas gracias.

(http://lafibra.info/index.php?action=dlattach;topic=247.0;attach=60;image)
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 12 de Enero de 2016, 14:24:01
Me ha asaltado otra duda. Si algún día contrato la TV de Orange ¿lleva alguna configuración especial? ¿habría que añadir algo en el Mikrotik?
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 12 de Enero de 2016, 19:25:15
no, enchufar y listo
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 13 de Enero de 2016, 01:13:47
¿Puede haber alguna de tus reglas que me bloquee el acceso remoto al mikrotik? No puedo acceder al mikrotik desde fuera de mi red. Tengo un script de no-ip que está funcionando bien porque a los dos AP que tengo detrás del mikrotik puedo acceder, sin embargo al mikrotik no puedo acceder ni por winbox ni por web a través del puerto 8291.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: santiga en 13 de Enero de 2016, 16:14:10
¿Puede haber alguna de tus reglas que me bloquee el acceso remoto al mikrotik? No puedo acceder al mikrotik desde fuera de mi red. Tengo un script de no-ip que está funcionando bien porque a los dos AP que tengo detrás del mikrotik puedo acceder, sin embargo al mikrotik no puedo acceder ni por winbox ni por web a través del puerto 8291.

Pues accede a una máquina de la red, y desde ella, al router, lo único que tienes que tener una máquina encendida.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 13 de Enero de 2016, 16:25:44
¿Puede haber alguna de tus reglas que me bloquee el acceso remoto al mikrotik? No puedo acceder al mikrotik desde fuera de mi red. Tengo un script de no-ip que está funcionando bien porque a los dos AP que tengo detrás del mikrotik puedo acceder, sin embargo al mikrotik no puedo acceder ni por winbox ni por web a través del puerto 8291.

claro, la confiuracion tiene un cortafuegos que bloquea todo desde el exterior y se puede acceder al webfig a traves del puerto 81. todos los demas servicios que quieras tener accesibles desde la wan los tienes que abrir creando su correspondiente regla en el firewall con la cadena "input"

Código: [Seleccionar]
/ip firewall filter
add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp


todos los puertos que necesites abrir a maquinas en la lan, debes hacerlo en nat


Código: [Seleccionar]
/ip firewall nat
add action=dst-nat chain=dstnat disabled=yes dst-port=80 in-interface=vlan1 \
    protocol=tcp to-addresses=192.168.88.x to-ports=80

Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 14 de Enero de 2016, 00:52:55
¿Puede haber alguna de tus reglas que me bloquee el acceso remoto al mikrotik? No puedo acceder al mikrotik desde fuera de mi red. Tengo un script de no-ip que está funcionando bien porque a los dos AP que tengo detrás del mikrotik puedo acceder, sin embargo al mikrotik no puedo acceder ni por winbox ni por web a través del puerto 8291.

claro, la confiuracion tiene un cortafuegos que bloquea todo desde el exterior y se puede acceder al webfig a traves del puerto 81. todos los demas servicios que quieras tener accesibles desde la wan los tienes que abrir creando su correspondiente regla en el firewall con la cadena "input"

Código: [Seleccionar]
/ip firewall filter
add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp


todos los puertos que necesites abrir a maquinas en la lan, debes hacerlo en nat


Código: [Seleccionar]
/ip firewall nat
add action=dst-nat chain=dstnat disabled=yes dst-port=80 in-interface=vlan1 \
    protocol=tcp to-addresses=192.168.88.x to-ports=80

Lo tengo todo bien y nada, empiezo a pensar en un bug de RouterOs. Tengo la versión 6.33 (ayer instalé la 6.33.5) y nada, imposible el acceso remoto al mikrotik ya sea por winbox o webfig. El caso es que a los ap's detrás del mikrotik entro sin problemas con lo que el redireccionamiento de puertos funciona y el script no-ip también. Voy a preguntar en otros foros a ver si hay más gente que experimente este problema.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 15 de Enero de 2016, 01:23:18
vale, ha sido un fallo mio

abre un terminal y escribe

Código: [Seleccionar]
/ip service
set www port=81
set winbox port=8291
/ip firewall filter
add chain=input comment=winbox dst-port=8291 in-interface=vlan1 protocol=tcp

asi podras acceder al mikrotik via web al puerto 81 y por winbox
pruebalo y me cuentas para actualizar el primer post
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 15 de Enero de 2016, 11:38:34
vale, ha sido un fallo mio

abre un terminal y escribe

Código: [Seleccionar]
/ip service
set www port=81
set winbox port=8291
/ip firewall filter
add chain=input comment=winbox dst-port=8291 in-interface=vlan1 protocol=tcp

asi podras acceder al mikrotik via web al puerto 81 y por winbox
pruebalo y me cuentas para actualizar el primer post

Perfecto, todo funcionado.

Ayer termine la migración con la activación del fijo. Pude extraer los datos SIP y además  había recibido el cisco spa112 con lo que todo se quedo funcionando sin problemas. Joder con el cisco, menudo merito tiene conseguir configurarlo con las miles de opciones que tiene.

Muchas gracias ivimail.

pdta. No se si es el lugar indicado para preguntarlo pero debido a que en el mueble me ha quedado el hueco del deco y tengo el cable HDMI y el de red metidos, me  estoy planteando poner un cacharrito tipo android TV, Rapsberry, etc... La idea es sobre todo hacer funcionar XBMC o similar y lo que vaya viniendo. Que maneje bien el streaming, que no se quede corto.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: Asturfl en 28 de Marzo de 2016, 20:32:11
Hola gente. Siguiendo el enlace de ivimail (¡gracias!) he llegado aquí. Tras volver a leerlo todo me he quedado con algunas dudas, por lo que veo la única forma de poner usar el teléfono e internet con otro router (mikrotik en mi caso) por detrás es con un ATA, ¿verdad? Tipo Cisco.

@KDL ¿es difícil configurar el cisco? ¿debes conectarlo entre la ONT y el LiveBox? Esto ni sabía que existía, me he enterado en este hilo...  :-[
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 28 de Marzo de 2016, 21:00:58
Hola gente. Siguiendo el enlace de ivimail (¡gracias!) he llegado aquí. Tras volver a leerlo todo me he quedado con algunas dudas, por lo que veo la única forma de poner usar el teléfono e internet con otro router (mikrotik en mi caso) por detrás es con un ATA, ¿verdad? Tipo Cisco.

@KDL ¿es difícil configurar el cisco? ¿debes conectarlo entre la ONT y el LiveBox? Esto ni sabía que existía, me he enterado en este hilo...  :-[
No,  no necesitas un ATA. Puedes usar el LIVEBOX como ATA poniéndolo detrás del Mikrotik, siempre que quieras usar el LIVEBOX.

Yo tengo ONT--->mikrotik rb750gl---->LIVEBOX.
Título: Necesito scritp RB951G-2HnD para Configuracion FTTH Orange
Publicado por: utreranet en 03 de Abril de 2016, 22:07:29
Hola, el scritp de la configuracion basica aportado no me sirve para este mikrotik, he intentando modificarlo teniendo en cuenta la interface del wifi de este router, pero no consigo hacerlo funcionar con la conexion de fibra de orange.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: Asturfl en 04 de Abril de 2016, 18:15:10
Bueno chicos, Orange instalado y Mikrotik configurado con la aportación del gran ivimail funcionando a la perfección. Como apunte, yo apliqué su configuración sobre la que ya tenía configurada para evitar borrar el túnel que previamente tenía configurado y volver a levantarlo, y me ha funcionado.

Solo me queda probar el teléfono, pero para ello tengo que esperar a tener la portabilidad hecha.

¡Muchas gracias!
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: Asturfl en 04 de Abril de 2016, 18:21:10
Vaya, todo mi gozo en un pozo, la @ se queda en naranja y al hacer un speedtest me da de bajada los 50 megas, pero de subida me da resultados muy dispares, no pasando en ningún momento de 17 megas.. Creo que me va a tocar resetear el mikrotik y reconfigurar el túnel.

--Edito:--

He probado a desconectar el livebox y tengo los 50/50 megas, por lo que la luz naranja de la @ (entiendo que la sincronización del livebox) se debe a que no hay "entendimiento" entre el mikrotik y el livebox, ¿puede ser? ¿cuál sería la configuración que debería tocar?

--Edito 2:--

Lo he estado pensando, y claro, el LiveBox con esta configuración es un mero traductor del teléfono, por lo tanto lo lógico es que no se sincronice con internet, por lo que solo podría usarlo para conectar el fijo, ¿o estoy equivocado? En este caso, ¿simplemente tendría que conectar el fijo cuando esté la portabilidad o hay más cosas que configurar?



Gracias de nuevo.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 04 de Abril de 2016, 19:31:07
Hola, el scritp de la configuracion basica aportado no me sirve para este mikrotik, he intentando modificarlo teniendo en cuenta la interface del wifi de este router, pero no consigo hacerlo funcionar con la conexion de fibra de orange.
Si tienes fibra Neba, tienes que sustituir la Vlan 832 por la 20.
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: utreranet en 04 de Abril de 2016, 22:08:56
Hola, el scritp de la configuracion basica aportado no me sirve para este mikrotik, he intentando modificarlo teniendo en cuenta la interface del wifi de este router, pero no consigo hacerlo funcionar con la conexion de fibra de orange.


Si tienes fibra Neba, tienes que sustituir la Vlan 832 por la 20.


No, no tengo fibra Neba, es mas, anteriormente logre funcionar con otro mikrotik con la configuracion basica de orange sin problemas, el problema me surge al querer sustituir este mikrotik por el rb 951 con wifi
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 05 de Abril de 2016, 15:30:10
Siempre puedes configurar tu router usando como base ese script


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: KDL en 06 de Abril de 2016, 10:28:01
Vaya, todo mi gozo en un pozo, la @ se queda en naranja y al hacer un speedtest me da de bajada los 50 megas, pero de subida me da resultados muy dispares, no pasando en ningún momento de 17 megas.. Creo que me va a tocar resetear el mikrotik y reconfigurar el túnel.

--Edito:--

He probado a desconectar el livebox y tengo los 50/50 megas, por lo que la luz naranja de la @ (entiendo que la sincronización del livebox) se debe a que no hay "entendimiento" entre el mikrotik y el livebox, ¿puede ser? ¿cuál sería la configuración que debería tocar?

--Edito 2:--

Lo he estado pensando, y claro, el LiveBox con esta configuración es un mero traductor del teléfono, por lo tanto lo lógico es que no se sincronice con internet, por lo que solo podría usarlo para conectar el fijo, ¿o estoy equivocado? En este caso, ¿simplemente tendría que conectar el fijo cuando esté la portabilidad o hay más cosas que configurar?



Gracias de nuevo.

Hola, el problema es que la configuración de este hilo está pensada para sustituir el livebox por un mikrotik sin más. Si quieres usar el livebox detrás del mikrotik tienes que usar esta (es añadirle un interface más y otro pool)

http://lafibra.info/index.php/topic,270.msg842.html#msg842
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: aka62 en 23 de Febrero de 2017, 13:14:16
Para introducir la configuracion tan solo tenemos que pegarla en un terminal utilizando winbox.

Lo más recomendable antes de hacerlo es restablecer el router a sus valores por defecto, para hacerlo nos iremos en winbox a System>Reset Configuration y en la ventana que aparece marcamos la casilla No Default Configuration y aplicamos. El router se reiniciará y deberemos conectarnos a él a través de la MAC en vez de la IP, seleccionandola en el desplegable en winbox.

Esta configuración está basada en la configuración por defecto del MikroTik, tan solo se ha añadido la vlan1, con valor 832 para FTTH, el cliente DHCP se encuentra asignado a la interfaz vlan1 y el masquerade se hace también a la interfaz vlan1. La lan está configurada en el rango 192.168.88.0/24 y el router tendrá la IP 192.168.88.1. La ONT se tiene que conectar al puerto 1 y los puertos 2-5 funcionan como un switch para los equipos de la red local. Están activadas las gráficas para todas las interfaces y recursos del router, que se podrán consultar via web en http://192.168.88.1:81/graphs/ (http://192.168.88.1/graphs/)
También incluye acceso al mikrotik via web y winbox desde la wan

Abrimos un terminal y copiamos y pegamos la siguiente configuración:

....


Hola! Tengo un router Mikrotik RB2011 que quiero conectar a una fibra Orange 30/30

Esto es lo que me sale cuando pego el codigo en la ventana Terminal

Código: [Seleccionar]
[admin@MikroTik] > /interface ethernet
[admin@MikroTik] /interface ethernet> set [ find default-name=ether1 ] name=ether1
-gateway
[admin@MikroTik] /interface ethernet> set [ find default-name=ether2 ] name=ether2
-master-local
[admin@MikroTik] /interface ethernet> set [ find default-name=ether3 ] master-port
=ether2-master-local name=\
\...     ether3-slave-local                                                       
[admin@MikroTik] /interface ethernet> set [ find default-name=ether4 ] master-port
=ether2-master-local name=\
\...     ether4-slave-local                                                       
[admin@MikroTik] /interface ethernet> set [ find default-name=ether5 ] master-port
=ether2-master-local name=\
\...     ether5-slave-local                                                       
[admin@MikroTik] /interface ethernet> /ip neighbor discovery
[admin@MikroTik] /ip neighbor discovery> set ether1-gateway discover=no
[admin@MikroTik] /ip neighbor discovery> /interface vlan
[admin@MikroTik] /interface vlan> add interface=ether1-gateway l2mtu=1594 name=vla
n1 vlan-id=832
expected end of command (line 1 column 30)
[admin@MikroTik] /interface vlan> /ip pool
[admin@MikroTik] /ip pool> add name=default-dhcp ranges=192.168.88.10-192.168.88.2
54
[admin@MikroTik] /ip pool> /ip dhcp-server
[admin@MikroTik] /ip dhcp-server> add address-pool=default-dhcp disabled=no interf
ace=ether2-master-local name=\
\...     default                                                                 
[admin@MikroTik] /ip dhcp-server> /ip address
[admin@MikroTik] /ip address> add address=192.168.88.1/24 comment="default configu
ration" interface=\
\...     ether2-master-local network=192.168.88.0                                 
[admin@MikroTik] /ip address> /ip dhcp-client
[admin@MikroTik] /ip dhcp-client> add comment="default configuration" dhcp-options
=hostname,clientid disabled=no \
\...     interface=vlan1                                                         
input does not match any value of interface
[admin@MikroTik] /ip dhcp-client> /ip dhcp-server network
[admin@MikroTik] /ip dhcp-server network> add address=192.168.88.0/24 comment="def
ault configuration" gateway=\
\...     192.168.88.1                                                             
[admin@MikroTik] /ip dhcp-server network> /ip dns
[admin@MikroTik] /ip dns> set allow-remote-requests=yes
[admin@MikroTik] /ip dns> /ip dns static
[admin@MikroTik] /ip dns static> add address=192.168.88.1 name=router
[admin@MikroTik] /ip dns static> /ip serviceset www port=81set winbox port=8291
bad command name serviceset (line 1 column 5)
[admin@MikroTik] /ip dns static> /ip firewall filter
[admin@MikroTik] /ip firewall filter> add chain=input comment="default configurati
on" protocol=icmp
[admin@MikroTik] /ip firewall filter> add chain=input comment="default configurati
on" connection-state=\
\...     established,related                                                     
[admin@MikroTik] /ip firewall filter> add chain=input comment=webfig dst-port=81 i
n-interface=vlan1 protocol=tcp
input does not match any value of interface
[admin@MikroTik] /ip firewall filter> add chain=input comment=winbox dst-port=8291
 in-interface=vlan1 protocol=tcp
input does not match any value of interface
[admin@MikroTik] /ip firewall filter> add action=drop chain=input comment="default
 configuration" in-interface=vlan1
input does not match any value of interface
[admin@MikroTik] /ip firewall filter> add action=fasttrack-connection chain=forwar
d comment="default configuration" \
\...     connection-state=established,related                                     
[admin@MikroTik] /ip firewall filter> add chain=forward comment="default configura
tion" connection-state=\
\...     established,related                                                     
[admin@MikroTik] /ip firewall filter> add action=drop chain=forward comment="defau
lt configuration" connection-state=\
\...     invalid                                                                 
[admin@MikroTik] /ip firewall filter> add action=drop chain=forward comment="defau
lt configuration" \
\...     connection-nat-state=!dstnat connection-state=new in-interface=vlan1     
input does not match any value of interface
[admin@MikroTik] /ip firewall filter> /ip firewall nat
[admin@MikroTik] /ip firewall nat> add action=masquerade chain=srcnat comment="def
ault configuration" \
\...     out-interface=vlan1                                                     
input does not match any value of interface
[admin@MikroTik] /ip firewall nat> /system package update
[admin@MikroTik] /system package update> set channel=current
[admin@MikroTik] /system package update> /tool graphing interface
[admin@MikroTik] /tool graphing interface> add
[admin@MikroTik] /tool graphing interface> /tool graphing queue
[admin@MikroTik] /tool graphing queue> add
[admin@MikroTik] /tool graphing queue> /tool graphing resource
[admin@MikroTik] /tool graphing resource> add
[admin@MikroTik] /tool graphing resource> /tool mac-server
[admin@MikroTik] /tool mac-server> set [ find default=yes ] disabled=yes
[admin@MikroTik] /tool mac-server> add interface=ether2-master-local
[admin@MikroTik] /tool mac-server> add interface=ether3-slave-local
[admin@MikroTik] /tool mac-server> add interface=ether4-slave-local
[admin@MikroTik] /tool mac-server> add interface=ether5-slave-local
[admin@MikroTik] /tool mac-server> /tool mac-server mac-winbox
[admin@MikroTik] /tool mac-server mac-winbox> set [ find default=yes ] disabled=ye
s
[admin@MikroTik] /tool mac-server mac-winbox> add interface=ether2-master-local
[admin@MikroTik] /tool mac-server mac-winbox> add interface=ether3-slave-local
[admin@MikroTik] /tool mac-server mac-winbox> add interface=ether4-slave-local
[admin@MikroTik] /tool mac-server mac-winbox> add interface=ether5-slave-local
[admin@MikroTik] /tool mac-server mac-winbox> /tool romon port
[admin@MikroTik] /tool romon port> add


entiendo que no puede crear la Vlan1

Antes seguí los pasos recomendados
No tengo el router conectado a la ONT porque esta en una fabrica que aún no estamos utilizando y querría preparar el router antes de irme allí a conectarlo.

Estoy haciendo algo mal?

Gracias
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 23 de Febrero de 2017, 13:34:27
@aka62 lo primero que tienes que hacer es restaurar el mikrotik a los valores por defecto y probar de nuevo. efectivamente el error te lo esta dando a la hora de crear la vlan

si por alguna razon te siguiera pasando, puedes ejecutar el script de nuevo y una vez terminado te vas a winbox y creas la interfaz vlan bajo ether1 y vuelves a ejecutar el script, o continuas desde la linea siguiente a la de la creacion de la vlan. un script no es mas que una serie de comandos, se pueden ejecutar todos ellos de manera independiente sin tener que volver a empezar desde el principio
Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: aka62 en 23 de Febrero de 2017, 14:23:46
@aka62 lo primero que tienes que hacer es restaurar el mikrotik a los valores por defecto y probar de nuevo. efectivamente el error te lo esta dando a la hora de crear la vlan

si por alguna razon te siguiera pasando, puedes ejecutar el script de nuevo y una vez terminado te vas a winbox y creas la interfaz vlan bajo ether1 y vuelves a ejecutar el script, o continuas desde la linea siguiente a la de la creacion de la vlan. un script no es mas que una serie de comandos, se pueden ejecutar todos ellos de manera independiente sin tener que volver a empezar desde el principio

Gracias ivimail, he insertado la primera parte del código, luego he creado la vlan1 manualmente y he insertado el resto del codigo.
Pero me ha dado otro error, esta vez en la siguiente linea

Código: [Seleccionar]
/ip serviceset www port=81set winbox port=8291

he puesto el puerto 81 manualmente, el otro ya estaba, y he insertado el resto del código

Ahora entiendo que solo me falta poner la IP y el gateway que me ha facilitado Orange, conectar la ONT en el puerto 1 del Mikrotik y ya estará. Correcto?

Gracias por la ayuda

Título: Re:Configuracion basica MikroTik FTTH Orange
Publicado por: ivimail en 23 de Febrero de 2017, 17:42:07
que yo sepa, no, los valores se asignan por dhcp cuando conectes la ont al puerto 1 del mikrotik