• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Mensajes - ivimail

    Páginas: [1] 2 3 ... 29
    1
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 04 de Junio de 2018, 14:26:24 »
    Según una web de soporte de ubiquiti las OLT's zte están soportadas con el perfil 4.

    https://help.ubnt.com/hc/en-us/articles/115009335068-UFiber-GPON-Supported-Third-Party-OLTs

    Si, correcto. También he probado ese perfil como te comenté en anteriores post.

    He probado los 4 perfiles (en el perfil 1 introduciendo los datos via ssh) y ninguno ha dado resultado.

    Parece que a las OLTs Acatel no se llevan bien las nano g.

    Contestame al privado porfa

    2
    Orange / Re:Vlan id TV Orange
    « en: 04 de Junio de 2018, 14:00:24 »
    por la tarde te lo explico con calma

    3
    Orange / Re:Vlan id TV Orange
    « en: 04 de Junio de 2018, 11:57:58 »
    Si te cuento la configuración aborto que tengo ahora mismo montada… fliparias, pero el caso es que funciona, y sin que el router enrute nada a la 838.


    Enviado desde mi iPhone utilizando Tapatalk

    4
    Orange / Re:Vlan id TV Orange
    « en: 04 de Junio de 2018, 11:46:06 »
    Es que por esa vlan no va a tener salida a internet

    5
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 04 de Junio de 2018, 03:41:14 »
    Según una web de soporte de ubiquiti las OLT's zte están soportadas con el perfil 4.

    https://help.ubnt.com/hc/en-us/articles/115009335068-UFiber-GPON-Supported-Third-Party-OLTs

    6
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 03 de Junio de 2018, 13:44:17 »
    Bueno, por descartar cosas, el SN da igual, no está dado de alta en la olt. Por curiosidad estás foreando desde la fibra en cuestión? Lo pregunto porque estás posteando desde una ip de comunitel, que es vodafone

    7
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 03 de Junio de 2018, 13:21:48 »
    Has esperado unos minutos tras cambiar el perfil? Me parece muy extraño que no te autorice la conexión por el firmware de la ont ya que ahora mismo hay varios tipos de ont's que conviven simultáneamente en las mismas olt's. Ahora orange está montando los livebox fibra que es un router con ont integrada y los fabrica arcadyan, las alcatel funcionan y las propias de zte también, tanto en red vodafone como jazztel.

    8
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 03 de Junio de 2018, 12:57:30 »
    Prueba todos los perfiles. Yo tengo ahora funcionando la misma ont alcatel i-010g-u estando en red jazztel con olt zte que cuando estaba en red vodafone con olt alcatel-lucent nokia

    9
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 03 de Junio de 2018, 12:04:40 »
    Entonces tu CTO tiene el logo de orange o de vodafone?

    10
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 02 de Junio de 2018, 13:36:50 »
    No, si está conectado a una cto de orange entonces estaría en zona orange/vodafone. Entiendo que cuando se hizo el despliegue conjunto los equipos en la central son iguales instalase vodafone o lo hiciera orange.

    Caso distinto es si está conectado a una cto jazztel. En ese caso sí que estaría en red jazztel.





    En la imagen se distinguen las diferencias bastante bien. La cto de la izquierda es orange, del despliegue conjunto con vodafone. La de la derecha es de movistar. Las de jazztel son iguales con la diferencia que pone jazztel en la cto y la fibra que les llega está encintada en naranja. Rojo para movistar.



    11
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 01 de Junio de 2018, 12:17:45 »
    Hasta donde yo se las OLT vodafone son Alcatel Lucent, Las de Jazztel son ZTE.

    12
    Orange / Re:Vlan id TV Orange
    « en: 15 de Mayo de 2018, 21:43:39 »
    Parece que el único requisito es que el puerto del router o del switch donde se conecte el receptor es que tenga nativa la vlan838.

    He estado haciendo pruebas estos días y tengo la ont directamente a un switch gestionable. en él he configurado en un puerto la vlan838 sin etiquetar y se ve la tv sin problemas, sin necesidad ni siquiera de configurar ningún tipo de enrutado en el router, que lo tengo detrás de ese switch.

    13
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 07 de Mayo de 2018, 10:31:49 »
    Creo que es el hilo que estaba buscando, supongo que si no hay problema con Orange, tampoco habrá problema con Masmovil no?
    Yo cambie el Router todoen1 de Masmovil (F680) por una ONT ZTE y un router neutro, y quería pasar todo a Ubiquiti, estoy pensado en pillar esa ONT, la clave la tengo lógicamente, y el tema de la VLAN lo tiene que hacer el router está claro, con lo cual entiendo que sin problema... o me equivoco?

    Como tienes en el post citado justo encima del tuyo, la ONT es un dispositivo transparente, es un mero conversor óptico/eléctrico y no hace tareas de enrutado. Da igual la ONT que montes, siempre que sea compatible, el enrutado y las VLAN las maneja el router.

    14
    Orange / Re:Vlan id TV Orange
    « en: 27 de Abril de 2018, 09:03:45 »
    Por si a alguien le sirve de algo...

    IP de GMP Querier:
       10.10.10.124
    Versión IGMP usada:
       2

    15
    Orange / Re:Vlan id TV Orange
    « en: 25 de Abril de 2018, 17:26:27 »
    Venga, que vamos a flipar un poco con la solución a lo de la iptv en el mikrotik. En el CCR la configuración de los puertos que tengo actualmente son eth1-4 en un bridge (desde v.6.41) y en el puerto 7 la ont, con las vlan 832 y 838.

    Tan solo he añadido la interfaz 838 al bridge y voila!! iptv funcionando.

    Funciona tanto con igmp proxy activado o desactivado en el bridge, no hace falta meter reglas en el firewall ni en el igm-proxy ni nada de nada. Es más, ni tan siquiera hay que hacer un masquerado a la vlan838 en nat. Absolutamente nada de nada.



    Disfrutadlo.


    Edito: problemas que me he encontrado a posteriori.


    Ojo con el igmp snooping si tenéis switches gestionables en la red. Tras probar directamente al router el receptor y comprobar que la tv efectivamente funcionaba me he encontrado que, tras enchufarlo en otra parte no funcionaba. En este caso son un CSS326-24G-2S+ con SwOS 2.7 y un CRS125-24G-1S con RouterOS 6.42.1, por alguna oscura razón no termina de ir fina la tv, al cambiar de canal llega a aparece el mensaje de error de recepción y al rato empieza a funcionar. Además el CSS326 se atasca con la interfaz web, me decanto por pensar que es algún problema en esa versión de SwOS.

    Páginas: [1] 2 3 ... 29