• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Mensajes - Rebollon

    Páginas: [1]
    1
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 18 de Febrero de 2019, 16:59:46 »
    Sí, he probado con ambas VLAN en el ASUS...

    2
    Jazztel / Sustituir ZTE F680 Jazztel
    « en: 17 de Febrero de 2019, 19:08:05 »
    Hola, buenas tardes

    Tras leer muy detalladamente el foro, me decidí a comprar una ONT ZTE F601 (de segunda mano de jazztel) para sustituir el router ZTE F680 de la misma operadora.

    Mi escenario final es la ONT F601 + router neutro ASUS RT-AC86U.

    Mi problema es que la ONT aparentemente concecta y enlaza con la OLT de jazztel, la luz de PON se queda verde y fija (por lo que la clave GPON que introduzco en la ONT es correcta ya que si la cambio la luz de PON no se queda fija), pero no obtiene IP de la operadora. En el router dice que no ha podido obtener IP del proveedor ISP.

    He probado muchas cosas pero no consigo navegar por lo que deduzco que al ONT habrá que poner algo mas que simplemente la password GPON.

    Cualquier ayuda será bienvenida.

    Muchas gracias

    3
    Orange / Re:Ufiber nano G sustituyendo a Livebox fibra 1Gbps
    « en: 17 de Febrero de 2019, 19:04:40 »
    Hola, buenas tardes

    Tras leer muy detalladamente el foro, me decidí a comprar una ONT ZTE F601 (de segunda mano de jazztel) para sustituir el router ZTE F680 de la misma operadora.

    Mi escenario final es la ONT F601 + router neutro ASUS RT-AC86U.

    Mi problema es que la ONT aparentemente concecta y enlaza con la OLT de jazztel, la luz de PON se queda verde y fija (por lo que la clave GPON que introduzco en la ONT es correcta ya que si la cambio la luz de PON no se queda fija), pero no obtiene IP de la operadora. En el router dice que no ha podido obtener IP del proveedor ISP.

    He probado muchas cosas pero no consigo navegar por lo que deduzco que al ONT habrá que poner algo mas que simplemente la password GPON.

    Cualquier ayuda será bienvenida.

    Muchas gracias

    Páginas: [1]