• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Mensajes - FerK

    Páginas: [1]
    1
    Orange / Re:Livebox Fibra
    « en: 10 de Enero de 2018, 01:27:58 »
    Buenas, como os puse anteriormente en un post, os pongo mi experiencia con el cambio del liveboxfibra al zte f680, hoy hace una semana del cambio, y todo a mejor, ya no tengo problemas de caídas del teléfono, el wifi funciona a la perfección, no tengo caídas de internet, y los puertos ya no se cierran misteriosamente, y lo que más he notado es que este router apenas se calienta, el otro estaba siempre ardiendo, los menús van súper rápido, en el Livebox cuando llevaba el router 2-3 días o le metía caña al p2p, se me relentizaban un montón, vamos que ya no tengo que estar pendiente del router como antes cuando tenia el liveboxfibra, una pena que no hayan seguido con el f680, es súper estable, esperemos que con los cambios de firmware consigan mejorar el liveboxfibra, un saludo

    Hola, quería preguntarte un par de cosas. ¿Funciona todo sin tener que hacer cosas raras? Es decir, la voz, no hace falta un aparato extra como los Cisco y demás, sino que va en el F680 perfectamente, ¿no? ¿Es difícil el proceso?

    Un saludo.

    2
    Orange / Re:Usar Livebox como ATA tras un router Mikrotik
    « en: 25 de Agosto de 2017, 15:26:40 »
    Al final me he creado una subred y he conseguido que el livebox tenga teléfono y salida a internet y se vea con el resto de equipos de la red, lo que no he logrado es que funcione la utilidad proxy sip desde fuera de la red (conectado directamente al Livebox funciona). Me conecto bien a la VPN, recibe una ip del rango del Livebox, pero no se conecta, me da error.

    Dejo la configuración del mikrotik,

    Código: [Seleccionar]
    # apr/18/2017 11:15:27 by RouterOS 6.39rc62
    # software id = 1BV1-E21P
    #
    /interface ethernet
    set [ find default-name=ether1 ] mac-address=XX:XX:XX:XX:XX:XX name=\
        ether1-gateway
    set [ find default-name=ether2 ] arp=proxy-arp name=ether2-master-local
    set [ find default-name=ether3 ] master-port=ether2-master-local name=\
        ether3-slave-local
    set [ find default-name=ether4 ] master-port=ether2-master-local name=\
        ether4-slave-local
    set [ find default-name=ether5 ] master-port=ether2-master-local name=\
        ether5-slave-local
    /ip neighbor discovery
    set ether1-gateway discover=no
    /interface vlan
    add interface=ether1-gateway name=vlan1 vlan-id=832
    add interface=ether2-master-local name=vlan1_livebox vlan-id=832
    /ip ipsec proposal
    set [ find default=yes ] enc-algorithms=aes-256-cbc,3des lifetime=0s \
        pfs-group=none
    /ip pool
    add name=dhcp ranges=192.168.10.2-192.168.10.100,192.168.1.2-192.168.1.100
    add name=poolvoip ranges=192.168.2.100
    add name=subnet ranges=192.168.1.2-192.168.1.100
    /ip dhcp-server
    add address-pool=dhcp disabled=no interface=ether2-master-local name=default
    add address-pool=poolvoip disabled=no interface=vlan1_livebox name=voip
    /ppp profile
    set *FFFFFFFE dns-server=192.168.1.1,62.36.225.150 local-address=192.168.1.1 \
        remote-address=subnet use-encryption=required use-ipv6=no use-upnp=no
    /interface l2tp-server server
    set allow-fast-path=yes authentication=mschap2 enabled=yes ipsec-secret=\
        requetecontra2003 keepalive-timeout=60 max-mru=1460 max-mtu=1460 \
        use-ipsec=yes
    /interface pptp-server server
    set authentication=mschap2 default-profile=default enabled=yes \
        keepalive-timeout=3600 max-mru=1460 max-mtu=1460
    /ip address
    add address=192.168.10.1/24 comment="default configuration" interface=\
        ether2-master-local network=192.168.10.0
    add address=192.168.2.1/24 comment="IP publica Livebox" interface=\
        vlan1_livebox network=192.168.2.0
    add address=192.168.1.1/24 comment="Subred Livebox" interface=\
        ether2-master-local network=192.168.1.0
    /ip dhcp-client
    add comment="default configuration" dhcp-options=hostname,clientid disabled=\
        no interface=vlan1
    add dhcp-options=hostname,clientid disabled=no interface=ether1-gateway
    /ip dhcp-server lease
    /ip dhcp-server network
    add address=192.168.1.0/24 comment=SUBNET dns-server=\
        192.168.1.1,62.36.225.150 gateway=192.168.1.1
    add address=192.168.2.0/24 comment=VOIP gateway=192.168.2.1
    add address=192.168.10.0/24 comment="default configuration" gateway=\
        192.168.10.1
    /ip dns
    set allow-remote-requests=yes cache-size=8192KiB max-udp-packet-size=512 \
        servers=62.36.225.150,63.37.228.20
    /ip dns static
    add address=192.168.10.1 name=router
    add address=192.168.10.1 name=xxxxxx.noip.me
    /ip firewall filter
    add chain=input comment="default Configuration" connection-state=\
        established,related
    add action=fasttrack-connection chain=forward comment=Fasttrack \
        connection-state=established,related
    add chain=forward comment="default configuration" connection-state=\
        established,related
    add chain=input comment="default configuration" protocol=icmp
    add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp
    add chain=input comment="Winbox Remoto" dst-port=8291 in-interface=vlan1 \
        protocol=tcp
    add action=accept chain=input comment="SERVIDOR L2TP" dst-port=500 \
        in-interface=vlan1 protocol=udp
    add action=accept chain=input comment="SERVIDOR L2TP" dst-port=1701 \
        in-interface=vlan1 protocol=udp
    add action=accept chain=input comment="SERVIDOR L2TP" dst-port=4500 \
        in-interface=vlan1 protocol=udp
    add action=accept chain=input comment="SERVIDOR L2TP" in-interface=vlan1 \
        protocol=ipsec-esp
    add action=accept chain=input comment="SERVIDOR L2TP" in-interface=vlan1 \
        protocol=ipsec-ah
    add action=accept chain=input comment=VPN dst-port=1723 in-interface=vlan1 \
        protocol=tcp
    add action=accept chain=output comment="Intentos fallidos de conexion FTP" \
        content="530 Login incorrect" dst-limit=1/1m,9,dst-address/1m protocol=\
        tcp
    add action=accept chain=input comment=Broadcast dst-address-type=broadcast
    add action=drop chain=input comment="default configuration" in-interface=\
        vlan1
    add action=drop chain=forward comment="default configuration" \
        connection-state=invalid
    add action=drop chain=forward comment="default configuration" \
        connection-nat-state=!dstnat connection-state=new in-interface=vlan1
    add action=drop chain=input comment="defconf: drop all from WAN" \
        in-interface=ether1-gateway
    add action=drop chain=forward comment=\
        "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
        connection-state=new in-interface=ether1-gateway
    add action=drop chain=input comment="Proteccion VSC contra ataques via SSH" \
        dst-port=22 protocol=tcp src-address-list=ssh_blacklist
    add action=drop chain=input comment="Bloqueo DNS cache extern" dst-port=53 \
        in-interface=vlan1 protocol=udp
    add action=drop chain=input comment="Bloqueo de Ping" in-interface=vlan1 \
        packet-size=128-65535 protocol=icmp
    add action=add-dst-to-address-list address-list=ftp_blacklist \
        address-list-timeout=3h chain=output comment=\
        "Tiempo de bloqueo ataques FTP" content="530 Login incorrect" protocol=\
        tcp
    add action=add-src-to-address-list address-list=ssh_blacklist \
        address-list-timeout=1w3d chain=input comment=\
        "Proteccion VSC contra ataques via SSH parte 2" connection-state=new \
        dst-port=22 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
        address-list-timeout=1m chain=input comment=\
        "Proteccion VSC contra ataques via SSH parte 3" connection-state=new \
        dst-port=22 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
        address-list-timeout=1m chain=input comment=\
        "Proteccion VSC contra ataques via SSH parte 4" connection-state=new \
        dst-port=22 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
        address-list-timeout=1m chain=input comment=\
        "Proteccion VSC contra ataques via SSH parte 5" connection-state=new \
        dst-port=22 protocol=tcp
    /ip firewall nat
    add action=masquerade chain=srcnat comment="defconf: masquerade" \
        out-interface=ether1-gateway
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=vlan1
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=vlan1_livebox
    add action=redirect chain=dstnat comment="Redirecci\F3n DNS Cache" dst-port=\
        53 in-interface=ether2-master-local protocol=udp to-ports=53
    /ip ipsec peer
    add address=0.0.0.0/0 enc-algorithm=3des exchange-mode=main-l2tp \
        generate-policy=port-strict secret="XXXXXXXXXXXXXXXXXXXXXXX"
    add address=0.0.0.0/0 enc-algorithm=aes-256,3des exchange-mode=main-l2tp \
        generate-policy=port-override secret=requetecontra2003
    /ip service
    set www port=81
    set www-ssl disabled=no
    set api disabled=yes
    /ip upnp
    set allow-disable-external-interface=yes enabled=yes
    /ip upnp interfaces
    add interface=vlan1 type=external
    add interface=ether2-master-local type=internal
    add interface=ether1-gateway type=external
    /ppp secret
    add name="XXXXXXX" password="XXXXXXXXXx" profile=default-encryption \
        service=l2tp
    add name="XXXXXXXXX" password="XXXXXXXXXXX" profile=default-encryption \
        service=pptp
    /system clock
    set time-zone-name=Europe/Madrid
    /system logging
    set 3 action=memory
    add action=disk topics=info
    add action=disk topics=error
    add action=disk disabled=yes topics=info
    add action=disk disabled=yes topics=error
    add action=disk disabled=yes topics=info
    add action=disk disabled=yes topics=error
    /system ntp client
    set enabled=yes primary-ntp=129.6.15.28 secondary-ntp=129.6.15.29
    /system package update
    set channel=release-candidate
    /system scheduler
    add disabled=yes interval=1m name="dynDNS scheduler" on-event=\
        "/system script run dynDNS\r\
        \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
        start-date=dec/01/2012 start-time=22:56:55
    add interval=1m name="no-ip scheduler" on-event="/system script run no-ip" \
        policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
        start-time=startup
    /system script
    add name=dynDNS owner=admin policy=\
        ftp,reboot,read,write,policy,test,password,sniff,sensitive source="# Set n\
        eeded variables\r\
        \n:local username \"ZZZZZZZZZ\\"\r\
        \n:local password \"XXXXXXXXX\"\r\
        \n:local hostname \"XXXXXXX.dyndns.org\"\r\
        \n\r\
        \n:global dyndnsForce\r\
        \n:global previousIP \r\
        \n\r\
        \n# print some debug info\r\
        \n:log info (\"UpdateDynDNS: username = \$username\")\r\
        \n:log info (\"UpdateDynDNS: password = \$password\")\r\
        \n:log info (\"UpdateDynDNS: hostname = \$hostname\")\r\
        \n:log info (\"UpdateDynDNS: previousIP = \$previousIP\")\r\
        \n\r\
        \n# get the current IP address from the internet (in case of double-nat)\r\
        \n/tool fetch mode=http address=\"checkip.dyndns.org\" src-path=\"/\" dst-\
        path=\"/dyndns.checkip.html\"\r\
        \n:delay 1\r\
        \n:local result [/file get dyndns.checkip.html contents]\r\
        \n\r\
        \n# parse the current IP result\r\
        \n:local resultLen [:len \$result]\r\
        \n:local startLoc [:find \$result \": \" -1]\r\
        \n:set startLoc (\$startLoc + 2)\r\
        \n:local endLoc [:find \$result \"</body>\" -1]\r\
        \n:local currentIP [:pick \$result \$startLoc \$endLoc]\r\
        \n:log info \"UpdateDynDNS: currentIP = \$currentIP\"\r\
        \n\r\
        \n# Remove the # on next line to force an update every single time - usefu\
        l for debugging,\r\
        \n# but you could end up getting blacklisted by DynDNS!\r\
        \n\r\
        \n#:set dyndnsForce true\r\
        \n\r\
        \n# Determine if dyndns update is needed\r\
        \n# more dyndns updater request details http://www.dyndns.com/developers/s\
        pecs/syntax.html\r\
        \n\r\
        \n:if ((\$currentIP != \$previousIP) || (\$dyndnsForce = true)) do={\r\
        \n   :set dyndnsForce false\r\
        \n   :set previousIP \$currentIP\r\
        \n   :log info \"\$currentIP or \$previousIP\"\r\
        \n   /tool fetch user=\$username password=\$password mode=http address=\"m\
        embers.dyndns.org\" \\\r\
        \n      src-path=\"nic/update\?system=dyndns&hostname=\$hostname&myip=\$cu\
        rrentIP&wildcard=no\" \\\r\
        \n      dst-path=\"/dyndns.txt\"\r\
        \n   :delay 1\r\
        \n   :local result [/file get dyndns.txt contents]\r\
        \n   :log info (\"UpdateDynDNS: Dyndns update needed\")\r\
        \n   :log info (\"UpdateDynDNS: Dyndns Update Result: \".\$result)\r\
        \n   :put (\"Dyndns Update Result: \".\$result)\r\
        \n} else={\r\
        \n   :log info (\"UpdateDynDNS: No dyndns update needed\")\r\
        \n}"
    add name=no-ip owner=admin policy=\
        ftp,reboot,read,write,policy,test,password,sniff,sensitive source="#######\
        #######Script Settings##################\r\
        \n\r\
        \n:local NOIPUser \"XXXXXXXX\"\r\
        \n:local NOIPPass \"XXXXXXXX\"\r\
        \n:local NOIPDomain \"XXXXXXXX.noip.me\"\r\
        \n\r\
        \n###############################################\r\
        \n\r\
        \n:local WANInter \"vlan1\"\r\
        \n:local IpCurrent [/ip address get [find interface=\$WANInter] address];\
        \r\
        \n:for i from=( [:len \$IpCurrent] - 1) to=0 do={ \r\
        \n  :if ( [:pick \$IpCurrent \$i] = \"/\") do={ \r\
        \n    :local NewIP [:pick \$IpCurrent 0 \$i];\r\
        \n    :if ([:resolve \$NOIPDomain] != \$NewIP) do={\r\
        \n      /tool fetch mode=http user=\$NOIPUser password=\$NOIPPass url=\"ht\
        tp://dynupdate.no-ip.com/nic/update\\3Fhostname=\$NOIPDomain&myip=\$NewIP\
        \" keep-result=no\r\
        \n      :log info \"NO-IP Update: \$NOIPDomain - \$NewIP\"\r\
        \n     }\r\
        \n   } \r\
        \n}"
    /tool graphing interface
    add
    add
    /tool graphing queue
    add
    add
    /tool graphing resource
    add
    add
    /tool mac-server
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool mac-server mac-winbox
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local

    Hola, ¿cómo funciona esa config? Imagino que tendría que adaptarla a mi propia configuración pero soy bastante torpe con Mikrotik. Mi problema es que cuando pongo el Livebox de AP para wifi y para teléfono, la mayoría de veces al encenderlo con el cable para darle red no consigo teléfono. Si lo dejo sin internet si lo coge, engancho el cable de red después y tengo internet y teléfono hasta que le da la gana irse solo. No sé ya que hacer con este router porque no entiendo cual es el problema.

    Saludos.

    3
    Orange / Re:Livebox Fibra
    « en: 23 de Julio de 2017, 21:55:25 »
    La mejor opción para que rinda es desactivar el dpi en el firewall, esto alivia mucho la CPU. No el firewall en si, si no solo el dpi.

    Lo del rb3011 es factible y el rendimiento será bueno siempre que no pretendas hacer transferencias a velocidad gigabit entre equipos en los distintos switches ya que ambos se interconectan a través de la CPU


    Enviado desde mi iPhone utilizando Tapatalk

    http://i.imgur.com/MdlzYvE.png ¿Esto? ¿Todas las opciones? Gracias por la ayuda.

    Si lo dejas como AP y ATA, deshabilitando el resto y dejando el trabajo de enrutado al Mikrotik, el wifi del livebox es bastante potable.

    @ivimail, ando detrás de un rb3011, entiendo que no es muy difícil de configurar, ¿le valdrá la misma haciendo un bridge al segundo switch para aprovechar todas las  bocas?

    Enviado desde mi ONE A2003 mediante Tapatalk



    Esto ya lo hice en su día. Por tema de mi instalación tuve que mover el Next del lado de la ONT a dónde tengo el Mikrotik, y por algún motivo los reinicios eran mucho más frecuentes que en donde estaba (¿calor? la verdad es que tocando por fuera se nota caliente). Por eso al final he vuelto a dejarlo como estaba con el Mikrotik de switch.

    4
    Orange / Re:Livebox Fibra
    « en: 23 de Julio de 2017, 18:52:38 »
    yo tengo dos livebox next en casa que tan solo utilizo como puntos de acceso inalámbricos. yo el unico problema que les encontré, igual que al resto de livebox fue que si tienes activado el cortafuegos y le metes torrents a degüello, se satura el equipo. por lo demás, me parece un router medio decente.

    Lo mejor es que se encuentran en wallapop por 15€, y el rendimiento de la wifi ac en banda de 5ghz es muy bueno.

    el tema del mikrotik es más que nada porque suelen ser equipos de más calidad, más configurables y con un mayor rendimiento. tengo ganas de probar el nuevo RB750Gr3, que tiene una cpu de 2 nucleos y 4 hilos

    A mi es lo que me pasa; cuando enciendo Acestream con todas las conexiones concurrentes y demás, si quiero abrir páginas web a la misma vez me puedo tirar siglos, tarda en cargar o no carga. A veces también se reinicia sólo y pierdo teléfono, me pasé hace un año de Jazztel a Orange y el F680 le da mil patadas al Next.

    ¿Existe algún peligro en desactivar el firewall del Next?

    5
    Orange / Re:Livebox Fibra
    « en: 23 de Julio de 2017, 12:45:28 »
    Hola, ¿cuáles son los problemas del Livebox Fibra? ¿Solo la escasez de opciones de configuración o los problemas de seguridad de los mensajes de arriba? Pregunto porque si funciona bien sin problemas a mi me sirve, no suelo tocar mucho las configuraciones ni nada, tengo un Next que va como el culo y, aunque tengo un Mikrotik, tendría que cambiar casi toda la organización de casa porque mi instalación es un poco deficiente, y tampoco puedo quitarme el Next de encima porque el teléfono va ahí y el wifi me va bien.

    Que de todas maneras no me lo van a cambiar así por la cara, pero nunca está de más saber más detalles sobre su buen o mal funcionamiento.

    Saludos.

    6
    Orange / Re:ORANGE IP DINAMICA
    « en: 22 de Marzo de 2017, 18:30:53 »
    Iba a abrir yo un hilo con la misma duda... La verdad es que es una putada no poder cambiar de IP 'al gusto' como con otros operadores. Yo tenía un servicio que requería cambiar de IP una vez al mes y no me ha sido posible (no he probado lo que dice el compañero de apagar los aparatos durante 24h pero es que tampoco me parece 'correcto' por así decirlo tener que hacer eso para cambiar de IP, 10/15 minutos vale, 24h es un poco...).

    7
    Orange / Re:Cambio a Orange
    « en: 11 de Mayo de 2016, 11:41:54 »
    el problema del rendimiento del mt con movistar está, como bien apuntas, en el pppoe, ahi se demanda mas al router

    por otra parte los routers de los operadores suelen ir justitos, historicamente los routers de movistar eran versiones recortadas de los diseños oficiales de los fabricantes, generalmente con menos ram. esto no quiere decir que vayan mal, si no que cuando se les da chicha se atascan. en el caso del livebox 2.1 y el p2p cuando se le apretaba con los ajustes por defecto no iba mal del todo, pero cuando se activaba el spi en el firewall, estabas jodido.

    yo siempre he sido partidario de tener mi propio hardware de red, y aunque pueda parecer costoso a la hora de comprarlo a la larga desde luego se amortiza, tanto routers como puntos de acceso. de cara al futuro ni me plantearia comprar un rb750g, es una gama muy basica y en cuanto empiezas a tener mas ancho de banda se va quedando corto. el primer equipo que me plantearía comprar sería un rb1100ahx2

    con el tema de la velocidad por wifi, con el livebox 2.2 consigo unos 120Mbps desde un ipad air, más de 200mbps con un iphone 6 plus y los 300 megas con un macbook pro. cada uno que saque sus propias conclusiones. recordar que tan solo uso ese router como punto de acceso ac.

    RB1100ahx2 Suggested price   $349.00

    Uff, duele de solo verlo  :-\. Yo es que tampoco le doy uso a las funciones extra que lleva el Mikrotik, por ejemplo, ni VPN, ni gestor de descargas como el Asus, etc... Con que llegue a la velocidad y no tenga bugs gordos como el Comtrend o directamente se sature me sirve. De ahí mis dudas con el Livebox Next tras todo lo leído, el wifi lo mejora sin ninguna duda, simplemente por el estándar AC y doble banda que ni Mikrotik ni Comtrend tienen. Seguramente termine yéndome a Orange, confiando en que el Mikrotik mejore su rendimiento sin PPPoE, aunque tampoco sea tan malo porque salvo situaciones específicas no se va a hacer un uso de subir y bajar a gran velocidad a la vez. Aunque para ello primero deben actualizar la base de datos de una vez por todas...

    Un saludo.

    8
    Orange / Re:Cambio a Orange
    « en: 10 de Mayo de 2016, 01:47:29 »

    Hola, yo actualmente estoy en la misma circunstancia que comentabas, que estoy indeciso y no se si coger los 300/300 de Orange o los 200/200 de Jazztel. A ver si nos puedes decir por cual de ellos te decidiste y que tal va el Router correspondiente, (Livebox Next - F680), así como Ping y si consigues el 100 % de la velocidad por cable y wifi.

    Gracias y Saludos.

    Hola @Platón , ¿funciona así el quote para que reciba notificación? Perdón por la tardanza en contestar, no estaba suscrito a este tema o no he visto ninguna notificación. Pues te comento, aunque no te va a ayudar mucho. Aún no he hecho ninguna portabilidad, más que nada porque hasta el pasado viernes no estuvo disponible para Jazztel, y en la web de Orange sigue sin estar disponible (van lentos actualizando la base de datos). Sin embargo tengo aún más dudas que cuando posteé en este hilo. Estaba 100% seguro de irme a Orange... Hasta que hoy mismo me han puesto la simetría de Movistar (300/300) y he podido comprobar de primera mano el rendimiento del Mikrotik. Si bien es cierto que no tiene problemas en llegar a los 300mb por separado, he hecho un test para ver el ancho de banda simultáneo (es decir, subida y bajada a la misma vez) y no llegó a los 400mbps. Normalmente esto no va a ser un problema, pero no me termina de dejar... 'satisfecho' por así decirlo. Quizás configurándolo para Orange, que es una configuración más sencilla y sin PPPoE, logre sacar un rendimiento superior, pero es algo que no puedo saber hasta haberlo contratado, y para entonces ya será tarde. Creo que había un usuario por aquí con un RB750GL... @KDL , ¿eras tú? ¿has probado a ver cuantos mbps consigues simultáneamente?

    Por otra parte, ¿tan sumamente malo es el Livebox Next como se hablaba en la primera página? Es decir, a mi Movistar me dió hace mil años (cuando me puse los 50mb en 2011) un Comtrend 5813. He podido comprobar que a pesar de su edad y limitación, este router se queda cerca de poder exprimir todo el ancho de banda (unos 500-520 mbps). No creo que el Livebox sea peor, ¿no? Le doy bastante uso al p2p, por tanto quizás no sea recomendable...

    En cualquier caso le estoy echando un ojo a un Asus AC56U, ningún problema para usarlo en Orange, ¿verdad?

    Un saludo.

    9
    Orange / Re:Cambio a Orange
    « en: 24 de Febrero de 2016, 15:47:45 »
    Hola de nuevo. Creo que Jazztel tampoco usa PPoE en su conexión de fibra, o al menos yo en los scripts que he visto de Mikrotik para Jazztel no los he visto. Creo que va por vlan y dhcp.

    El Mikrotik lo quiero aprovechar porque para mi uso me va bien, pero si a cambio también mejoro el tema wifi con el Livebox de AP, puesto que el wifi del Mikrotik es algo deficiente aún sin ser exigente en este tema. Lo que busco en un router es que sea estable y tenga buena gestión del tema p2p que es lo que más me interesa usar. En el Comtrend de Movistar no funciona el upnp y los puertos van regular, sus otros routers también dan pena, por eso les pedí el nuevo HGU y me dijeron que 'no tenía derecho a pedirlo' previo paso a colgarme la llamada. Por eso quiero cambiarme, prefiero darle mi dinero a otra compañía y ya de paso poder tener un mejor servicio y a menor precio.

    De ahí mis dudas cuando leí sobre problemas con el wifi del Livebox, porque si iba a tener problemas graves tampoco le hacía ascos al F680 de Jazztel, me consta que funciona bien a pesar de ser poco configurable y demás. Un saludo.

    10
    Orange / Re:Cambio a Orange
    « en: 24 de Febrero de 2016, 13:43:48 »
     :( La verdad es que el despliegue de Jazztel está siendo un poco extraño. A principios de verano pasado instalaron el CTO en unos cuantos edificios de aquí que están literalmente al lado del mio, yo pensaba ya que se habían saltado mi edificio y en noviembre o así volvieron y lo instalaron en el mio, y estos días estoy viendo técnicos instalar el torpedo en el edificio de enfrente y de al lado. Cuando Movistar puso los suyos nos lo hicieron a todos de seguido y en casi nada de tiempo ya estaba habilitado para contratar.

    La verdad es que no tengo ni idea de cual es el proceso de instalación de fibra, no sé ni dónde está el riti ni nada. Lo mio es un edificio de 4 plantas y el cable de fibra me lo sacan del torpedo hacia la terraza que está la roseta óptica de Movistar, no sé nada más. Habrá que esperar.

    Sobre el Mikrotik, ahora mismo lo he puesto de router nada más. Es decir, el Comtrend 5813 de monopuesto, con la tv y el teléfono, y el Mikrotik como router con su nat y demás, pero sin negociar la conexión PPoE que es dónde este router fracasa, y haciendo pruebas de velocidad no lo he visto superar el 40% o así de carga de cpu. Si además le desactivo el wifi algo más de potencia debería tener en teoría, creo que debería llegar a los 300/300 aunque es altamente improbable que alguna vez llegue a estar usando el máximo tanto de subida como de bajada a la misma vez.

    Un saludo.

    11
    Orange / Re:Cambio a Orange
    « en: 24 de Febrero de 2016, 01:15:43 »
    Gracias por las respuestas.

    bueno, hay gente que ha reportado problemas de rendimiento por wifi con el livebox negro. de todos modos yo nunca dependo del hardware proporcionado por los operadores, en el caso del livebox si, porque lo uso para la wifi ac, pero para la wifi a 2,4ghz tengo mi propio equipamiento, asi se que cuenta con la calidad que necesito y nunca me tengo que preocupar de lo que me "regale" el operador de turno.


    todos los operadores montan equipamiento muy justito, para el usuario domestico medio, asi que no esperes un super equipo por parte de jazztel. la verdad es que el livebox tiene unas opciones muy interesantes

    Bueno, si es solo problema de rendimiento no creo que me vea muy afectado. En realidad solo tengo un dispositivo con wifi ac y doble banda, y casi todos los dispositivos se usan sólamente para navegar y poco más. Si no hay errores graves estilo que se bloquee y haya que reiniciarlo constantemente o cosas así... Lo que no quiero hacer es volver a gastarme dinero en comprar un router y me quede inservible en un año como me ha ocurrido con el Mikrotik y la subida a los 300mb en Movistar.

    Al menos el F680 de Jazztel parece tener unas especificaciones decentes (doble núcleo a 800mhz/1ghz), sobre el papel me da más confianza que el Livebox.


    Creo que te da poco más o menos lo mismo, 200mbps ó 300mbps, sinceramente... a no ser que sea por algo específico. En cuanto a dispositivos suminitrados por el operador, todos son malos, Jazztel da de los mejores, pero no cres que son una maravilla.

    Lo que me extraña es que puedas escoger entre ambas operadoras para FO. Orange es propietaria de Jazztel actualmente, y creo que despliega Fibra Óptica con una Operadora u otra según zonas. En lo que he podido comprobar, así lo hace, en unas ciudades es Jazztel, en otras Orange, pero en las grandes, no sé.

    Si, quizás le esté dando demasiada importancia a esos 100mb extra. Como tú dices salvo en situaciones específicas no se van a notar. Sobre el tema de poder contratar tanto Jazztel como Orange, pues la verdad no lo sé. Jazztel instaló su torpedo aquí en mi edificio hace tres meses, pero todavía no está en funcionamiento. Sin embargo he mirado la cobertura en el edificio de al lado, que se le instaló el torpedo el verano pasado y tanto en Orange como en Jazztel sale como disponible. No sé si luego en el proceso de contratación dirán algo de que no se puede con una u otra compañía, con un poco de suerte lo descubriré en no mucho tiempo, a ver cuando les da la gana de terminar lo que tengan que terminar para que se pueda contratar...

    Un saludo.

    12
    Orange / Re:Cambio a Orange
    « en: 23 de Febrero de 2016, 22:38:14 »
    Hola, siento reflotar esto pero lo he leído hoy y me gustaría saber a que problemas exactamente os referís con lo del wifi del Livebox. Yo estoy igual que el creador del post, salvo porque mi router es un poco más limitado (un Mikrotik RB951G-2HnD, pero que según me comentó un usuario en otro foro debería ser suficiente para 300/300), que es el que quiero poner como router y el Livebox para el teléfono y el wifi.

    Lo pregunto porque estoy en dudas sobre si elegir Orange o elegir Jazztel, ya que estos últimos a pesar de tener menor velocidad, si parece que ofrezcan un router/ont decente. Un saludo.

    Páginas: [1]