• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Mensajes - santiga

    Páginas: 1 2 [3] 4 5 6
    31
    Jazztel / Re:Obtención datos VoIP
    « en: 23 de Mayo de 2016, 14:49:06 »
    Ya he conseguido extraerlos

    32
    Jazztel / Obtención datos VoIP
    « en: 22 de Mayo de 2016, 13:42:37 »
        Alguien sabe cómo obtener los datos del servicio VoIP del router ZTE HXN H218N de Jazztel ?

    33
    Que mala suerte! Entonces intentaré dejar el livebox sólo para Voip.

      No importa, pon una reclamación en telecomunicaciones, tienes derecho a que te den los datos de tu conexión y ellos el deber de facilitarlos, yo lo he consultado en telecomunicaciones.

        Procede y verás.

        Otra cosa es que te den soporte para los dispositivos que tu decidas utilizar, pero tienes derecho a hacerlo.

    34
    Supongo que somos varios los interesados en conectar el mierdoso Livebox detrás del Asus, para la voz IP, pero yo no tengo idea de cómo...

    35
    Muy buenas, despues de pensarlo bastante me decidí a pasarme a Orange 300/300.
    El mismo día de la instalacion cambié el LiveBox por un servidor/firewall con CentOS, hasta aquí sin problemas con la VLAN. Sin embargo estoy tratando de configurar un telefono con Android y los datos SIP extraidos del router con los links del primer post, sin embargo los datos que me devuelve son en blanco todos.

    ¿Puede ser que tenga que conectar el LiveBox para que obtenga dichos datos de la red?

    Un saludo.

    Si nunca lo has conectado el tiempo necesario para que obtenga los datos, obviamente, SI.

    36
    VoIP / Re:[SPA112] Firmware v.1.4.0
    « en: 27 de Febrero de 2016, 14:04:42 »
    recupero el hilo porque he configurado un spa122 y he activado la identificacion de llamadas de orange, funciona sin ningun problema con la configuracion basca que puse en el hilo correspondiente

    Qué configuración, qué hilo ?

    37
    Orange / Re:Cambio a Orange
    « en: 24 de Febrero de 2016, 02:09:19 »

    Si, quizás le esté dando demasiada importancia a esos 100mb extra. Como tú dices salvo en situaciones específicas no se van a notar. Sobre el tema de poder contratar tanto Jazztel como Orange, pues la verdad no lo sé. Jazztel instaló su torpedo aquí en mi edificio hace tres meses, pero todavía no está en funcionamiento. Sin embargo he mirado la cobertura en el edificio de al lado, que se le instaló el torpedo el verano pasado y tanto en Orange como en Jazztel sale como disponible. No sé si luego en el proceso de contratación dirán algo de que no se puede con una u otra compañía, con un poco de suerte lo descubriré en no mucho tiempo, a ver cuando les da la gana de terminar lo que tengan que terminar para que se pueda contratar...

    Un saludo.

    Pues lo que tienen que hacer para que te sea posible pedirlo es fusionar la fibra desde la caja exterior, hasta el RITI que hayan construido o existiera anteriormente en tu portal o vivienda. Y según si es vivienda unifamiliar o un piso, que hayan hecho las tiradas de fibra hasta el descansillo de tu piso. NADA MÁS.

    Luego tiene que tener conocimiento de ello la operadora, y que para ellos conste como utilizable, porque sino, de nada sirve el trabajo realizado.

    Un saludo y suerte.

    38
    Orange / Re:Cambio a Orange
    « en: 23 de Febrero de 2016, 23:31:47 »
    bueno, hay gente que ha reportado problemas de rendimiento por wifi con el livebox negro. de todos modos yo nunca dependo del hardware proporcionado por los operadores, en el caso del livebox si, porque lo uso para la wifi ac, pero para la wifi a 2,4ghz tengo mi propio equipamiento, asi se que cuenta con la calidad que necesito y nunca me tengo que preocupar de lo que me "regale" el operador de turno.


    todos los operadores montan equipamiento muy justito, para el usuario domestico medio, asi que no esperes un super equipo por parte de jazztel. la verdad es que el livebox tiene unas opciones muy interesantes


    Creo que te da poco más o menos lo mismo, 200mbps ó 300mbps, sinceramente... a no ser que sea por algo específico. En cuanto a dispositivos suminitrados por el operador, todos son malos, Jazztel da de los mejores, pero no cres que son una maravilla.

    Lo que me extraña es que puedas escoger entre ambas operadoras para FO. Orange es propietaria de Jazztel actualmente, y creo que despliega Fibra Óptica con una Operadora u otra según zonas. En lo que he podido comprobar, así lo hace, en unas ciudades es Jazztel, en otras Orange, pero en las grandes, no sé.

    39
    Orange / Re:Usar Livebox como ATA tras un router Mikrotik
    « en: 13 de Enero de 2016, 16:26:58 »
    Lo primero y primordial: el livebox previamente lo hemos tenido que conectar a la ONT y el telefono tiene que haber estado funcionando previamente, de tal manera que si entramos en la configuracion podamos ver nuestro numero de telefono. Si se ha reseteado el router a los valores de fábrica, lo primero es conectarlo a la ONT y que se registre el teléfono.


    Hecha esta comprobacion, pasamos a configurar el mikrotik. en este ejemplo tengo un mikrotik conectado dentro de mi lan, por lo que con la configuracion de fabrica en el puerto ether1 tendrá un cliente dhcp y en los puertos ether2-5 tendremos un servidor dhcp


    creamos una vlan con el id 832


    Código: [Seleccionar]
    /interface vlan
    add interface=ether2-master-local l2mtu=1594 name=vlan1 vlan-id=832


    asignamos una ip al router para esa vlan

    Código: [Seleccionar]
    /ip address
    add address=192.168.90.1/24 interface=vlan1 network=192.168.90.0


    creamos un pool de direcciones para un nuevo servidor dhcp


    Código: [Seleccionar]
    /ip pool
    add name=dhcp_pool1 ranges=192.168.90.2-192.168.90.254


    creamos un servidor dhcp en la vlan1


    Código: [Seleccionar]

    /ip dhcp-server
    add add-arp=yes address-pool=dhcp_pool1 always-broadcast=yes disabled=no interface=\
        vlan1 name=dhcp1

    /ip dhcp-server network
    add address=192.168.90.0/24 dns-server=62.36.225.150,62.37.228.20 gateway=\
        192.168.90.1


    pinchamos el livebox a uno de los puertos del 2 al 5 y el indicador de la @ debería pasar de rojo a ámbar y a verde, y el del teléfono también se debería poner verde. ya tenemos el invento funcionando.

    Y esto, cómo lo implemento en el Asus ?, puede ser interesante.

    40
    Orange / Re:Configuracion basica MikroTik FTTH Orange
    « en: 13 de Enero de 2016, 16:14:10 »
    ¿Puede haber alguna de tus reglas que me bloquee el acceso remoto al mikrotik? No puedo acceder al mikrotik desde fuera de mi red. Tengo un script de no-ip que está funcionando bien porque a los dos AP que tengo detrás del mikrotik puedo acceder, sin embargo al mikrotik no puedo acceder ni por winbox ni por web a través del puerto 8291.

    Pues accede a una máquina de la red, y desde ella, al router, lo único que tienes que tener una máquina encendida.

    41
    Orange / Re:Cambio a Orange
    « en: 10 de Enero de 2016, 13:13:03 »
    Ya, bueno, pero por eso digo que para lo que me ha costado... Y para usar con mis gadgets tengo más que suficiente


    Enviado desde mi iPhone utilizando Tapatalk

    Claro que si. Pero lo que no acabo de entender es que si se cambia el router, por qué no se hace a uno que también tenga Wi-Fi ac y funcionando en condiciones, como el Asus que tantos hemos puesto y comentado por este foro ?

    Por poner un ejemplo...

    42
    Orange / Re:Cambio a Orange
    « en: 10 de Enero de 2016, 02:32:39 »
    Es malo pero funciona, consigo sacar 280Mbps con el iPhone


    Enviado desde mi iPhone utilizando Tapatalk
    Deberías poder sacar bastante más con WiFi ac. Pero eso no es todo lo malo, sino la cobertura y fiabilidad de dicha wifi

    Enviado desde mi ONE A2003 mediante Tapatalk

    43
    Orange / Re:Cambio a Orange
    « en: 10 de Enero de 2016, 02:26:57 »
    tenemos que tener en cuenta que los operadores utilizan hardware que cubre las necesidades de la gran mayoria de los usuarios, que suelen ser básicos. pueden llenar sus routers con chorraditas, como la estacion dect de los ultimos livebox, pero no permiten ciertas configuraciones avanzadas. en cambio los de movistar son routers con una configuracion basica, pero que tambien tienen acceso a una configuracion avanzada, tipica de cualquier router que se precie. yo por mi parte solo tengo el livebox aqui tirado para aprovechar el wifi AC
    El wifi ac del Livebox es tan malo como todo lo demás

    Enviado desde mi ONE A2003 mediante Tapatalk


    44
    Orange / Re:Cambio a Orange
    « en: 04 de Enero de 2016, 11:03:59 »
    Buenas, actualmente tengo las 300MB de fibra de Movistar pero con la subida de precio voy a pasarme a orange, seguramente a Canguro para ahorrar, 300MB 1,5Gb y 150Min. Que tal funciona? Mi idea es quitar el livebox que dan y poner el netgear r7000 que tengo ahora con movistar y poner un telefono voip. Es factible esta solucion? Ahora con movistar tambien uso el netgear conectado directamente al ont. Un saludo


    Por lo visto Movistar incrementa su oferta a 300 simétrico inminentemente. Todos van más o menos igual, las diferencias estriban principalmente en los dispositivos enrutadores, las ONT no plantean tampoco problema. El router de Orange es el peor de todos los dispositivos, con diferencia. En características es estupendo, el problema es que falla más que una escopeta de feria, y gestiona horrorosamente los sockets, se congestiona con suma facilidad y tendrás que reiniciarlo casi todos los días.

    45
    Las características de tu VoIP contratada no varían cualesquiera que sean los dispositivos que utilices para configurarlo.

    Si no obtienes las características de lo contratado al completo es mera cuestión de configuración, todo dispositivo ATA te da la posibilidad de obtener toda la funcionalidad de lo contratado, otra cosa es llegar a dar con la configuración correcta ya que la información es escasa.

    El operador debería facilitar dicha información, otra cosa sea que consigas que te de esa información.

    Por cierto, está obligado a hacerlo, yo tengo una reclamación en curso a este respecto, cuando se resuelva, publicaré esta resolución.

    Páginas: 1 2 [3] 4 5 6