• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Temas - ivimail

    Páginas: [1] 2 3
    1
    Edgemax / Edgerouter hardware offloading
    « en: 23 de Abril de 2018, 18:47:56 »


    Qué es el hardware offloading?

    Según la documentación de Ubiquiti, offloading se usa para ejecutar funciones en el router usando directamente su hardware, en vez de un proceso por software para incrementar sustancialmente el rendimiento. Sin offloading el router usará siempre la CPU( para todas las decisiones. El beneficio de activar el offloading en EdgeOS es un incremento de rendimiento y velocidad al no depender de la cpu al hacer forwarding.Hay varios procesos/características que se pueden beneficiar del motor de offloading. Uno de los ejemplos más básicos es el reenvío de tráfico IPv4. Sin el offloading habilitado el tráfico IPv4 será enrutado vía la CPU y estaría limitado en torno a los 300Mbps en el EdgeRouter Lite (ERLite-3). Con el offloading habilitado el rendimiento sería de unos 950Mbps.
    Algunos procesos actualmente no pueden beneficiarse del hardware offloading. Esto puede provocar confusión al suponer que el offloading está deshabilitado. Hay algunas características que no pueden usar offloading y siempre dependerán de la CPU. Las siguientes tablas resumen las características que pueden ser offloaded en cada plataforma.





    Cómo habilitar/deshabilitar hardware offloading


    MediaTek Devices (ER-X / ER-X-SFP / EP-R6)

    CLI: Acceder a la interfaz de línea de comandos (CLI). Puedes hacerlo usando el botón CLI en la GUI o usando un programa como PuTTY.Habilitar offloading para hwnat y ipsec

    Habilitar offloading en hwnat and ipsec:

    Código: [Seleccionar]
    configure
    set system offload hwnat enable
    set system offload ipsec enable
    commit ; save

    Deshabilitar offloading en hwnat and ipsec:

    Código: [Seleccionar]
    configure
    set system offload hwnat disable
    set system offload ipsec disable
    commit ; save

    Cavium Devices (ER-4 / ER-6P / ERLite-3 / ERPoE-5 / ER-8 / ERPro-8 / EP-R8 / ER-8-XG )

    Habilitar offloading para IPv4/IPv6 and ipsec.

    Código: [Seleccionar]
    configure

    set system offload ipv4 forwarding enable
    set system offload ipv4 gre enable
    set system offload ipv4 pppoe enable
    set system offload ipv4 vlan enable

    set system offload ipv6 forwarding enable
    set system offload ipv6 pppoe enable
    set system offload ipv6 vlan enable

    set system offload ipsec enable

    commit ; save

    Deshabilitar offloading para IPv4/IPv6 and ipsec.

    Código: [Seleccionar]
    configure

    set system offload ipv4 forwarding disable
    set system offload ipv4 gre disable
    set system offload ipv4 pppoe disable
    set system offload ipv4 vlan disable

    set system offload ipv6 forwarding disable
    set system offload ipv6 pppoe disable
    set system offload ipv6 vlan disable

    set system offload ipsec disable

    commit ; save
       
    NOTA: Actualmente no es posible habilitar IPv6 offloading simultáneamente para PPPoE y VLANs. Para activar/desactivar IPsec offloading se requiere reiniciar el dispositivo.

    2
    Jazztel / IP estática
    « en: 11 de Abril de 2018, 20:10:39 »
    Buenas, abro este hilo por si alguien pudiese confirmar que tiene FTTH y ha podido contratar IP estática sea cual sea su segmento, residencial o empresa, porque por lo que me han comentado dos teleoperadores no se ofrece el servicio sobre FTTH pero sí sobre ADSL, lo cual me sorprende. Uno de ellos ni siquiera sabía lo que es una IP estática...

    3
    Orange / Desbloquear Livebox Fibra
    « en: 24 de Febrero de 2018, 17:05:24 »
    Abro este hilo a ver si alguno de los que han echado una mano en otros hilos como los de extraer los datos SIP pueden aportar alguna cosilla.

    Con el Livebox 2 existía la posibilidad de "liberarlo", osea poder configurar los parámetros de otro operador en la configuración del acceso a internet. No he visto nada similar en los modelos 2.1, 2.2 (next) ni el actual que tiene la ont integrada.

    El tema es que estos routers hoy en día abundan por las páginas de segunda mano a precios más que razonables y son muy interesantes para disponer de redes wifi de 5GHz y gigabit. Aunque integrarlos en una red ya existente es coser y cantar desactivando el servidor dhcp, sería aún más interesante poder sustituir el router del operador actual por uno de estos si se pudiesen modificar los parámetros del acceso a internet.

    4
    Comunidad / Elección de moderadores
    « en: 11 de Abril de 2016, 15:47:34 »
    Hola a todos, voy a establecer a algunos foreros como moderadores. Si hubiera alguien interesado que lo comunique en este hilo, de los que se presenten elegiré a los que más mensajes tengan.

    5
    Huawei / MOVIDO: DHCP no se conecta
    « en: 13 de Febrero de 2016, 03:02:02 »

    6
    Comunidad / prueba
    « en: 25 de Enero de 2016, 14:30:38 »

    7
    Orange / Usar Livebox como ATA tras un router Mikrotik
    « en: 11 de Enero de 2016, 02:44:31 »
    Lo primero y primordial: el livebox previamente lo hemos tenido que conectar a la ONT y el telefono tiene que haber estado funcionando previamente, de tal manera que si entramos en la configuracion podamos ver nuestro numero de telefono. Si se ha reseteado el router a los valores de fábrica, lo primero es conectarlo a la ONT y que se registre el teléfono.


    Hecha esta comprobacion, pasamos a configurar el mikrotik. en este ejemplo tengo un mikrotik conectado dentro de mi lan, por lo que con la configuracion de fabrica en el puerto ether1 tendrá un cliente dhcp y en los puertos ether2-5 tendremos un servidor dhcp


    creamos una vlan con el id 832


    Código: [Seleccionar]
    /interface vlan
    add interface=ether2-master-local l2mtu=1594 name=vlan1 vlan-id=832


    asignamos una ip al router para esa vlan

    Código: [Seleccionar]
    /ip address
    add address=192.168.90.1/24 interface=vlan1 network=192.168.90.0


    creamos un pool de direcciones para un nuevo servidor dhcp


    Código: [Seleccionar]
    /ip pool
    add name=dhcp_pool1 ranges=192.168.90.2-192.168.90.254


    creamos un servidor dhcp en la vlan1


    Código: [Seleccionar]

    /ip dhcp-server
    add add-arp=yes address-pool=dhcp_pool1 always-broadcast=yes disabled=no interface=\
        vlan1 name=dhcp1

    /ip dhcp-server network
    add address=192.168.90.0/24 dns-server=62.36.225.150,62.37.228.20 gateway=\
        192.168.90.1


    pinchamos el livebox a uno de los puertos del 2 al 5 y el indicador de la @ debería pasar de rojo a ámbar y a verde, y el del teléfono también se debería poner verde. ya tenemos el invento funcionando.

    8
    Asus / MOVIDO: Asus rt-n666u con fibra orange?
    « en: 14 de Octubre de 2015, 00:53:20 »

    9
    VoIP / [SPA122] Firmware v.1.4.0
    « en: 12 de Octubre de 2015, 17:18:15 »


    Versión 1.4.0: https://software.cisco.com/download/release.html?mdfid=283998793&softwareid=282463187&release=1.4.0
    La web tarda mucho en cargar. Para aquellos que tengan este aparato desde hace tiempo, importante leer la tabla de compatibilidad de equipos http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/csbpvga/spa100-200/release/spa112-122-232d-302d-rn-1-4-0.html

    10
    VoIP / [SPA112] Firmware v.1.4.0
    « en: 12 de Octubre de 2015, 17:12:53 »



    Versión 1.4.0: https://software.cisco.com/download/release.html?mdfid=283998771&softwareid=282463187&release=1.0.2.006
    La web tarda mucho en cargar. Para aquellos que tengan este aparato desde hace tiempo, importante leer la tabla de compatibilidad de equipos http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/csbpvga/spa100-200/release/spa112-122-232d-302d-rn-1-4-0.html

    11
    Jazztel / Configuracion basica MikroTik FTTH Jazztel
    « en: 12 de Octubre de 2015, 16:42:52 »
    Para introducir la configuracion tan solo tenemos que pegarla en un terminal utilizando winbox.

    Lo más recomendable antes de hacerlo es restablecer el router a sus valores por defecto, para hacerlo nos iremos en winbox a System>Reset Configuration y en la ventana que aparece marcamos la casilla No Default Configuration y aplicamos. El router se reiniciará y deberemos conectarnos a él a través de la MAC en vez de la IP, seleccionandola en el desplegable en winbox.

    Esta configuración está basada en la configuración por defecto del MikroTik, tan solo se ha añadido la vlan1, con valor 1074 para FTTH, el cliente DHCP se encuentra asignado a la interfaz vlan1 y el masquerade se hace también a la interfaz vlan1. La lan está configurada en el rango 192.168.88.0/24 y el router tendrá la IP 192.168.88.1. La ONT se tiene que conectar al puerto 1 y los puertos 2-5 funcionan como un switch para los equipos de la red local. Están activadas las gráficas para todas las interfaces y recursos del router, que se podrán consultar via web en http://192.168.88.1/graphs/

    Abrimos un terminal y copiamos y pegamos la siguiente configuración:

    Código: [Seleccionar]
    /interface ethernet
    set [ find default-name=ether1 ] name=ether1-gateway
    set [ find default-name=ether2 ] name=ether2-master-local
    set [ find default-name=ether3 ] master-port=ether2-master-local name=\
        ether3-slave-local
    set [ find default-name=ether4 ] master-port=ether2-master-local name=\
        ether4-slave-local
    set [ find default-name=ether5 ] master-port=ether2-master-local name=\
        ether5-slave-local
    /ip neighbor discovery
    set ether1-gateway discover=no
    /interface vlan
    add interface=ether1-gateway l2mtu=1594 name=vlan1 vlan-id=1074
    /ip pool
    add name=default-dhcp ranges=192.168.88.10-192.168.88.254
    /ip dhcp-server
    add address-pool=default-dhcp disabled=no interface=ether2-master-local name=\
        default
    /ip address
    add address=192.168.88.1/24 comment="default configuration" interface=\
        ether2-master-local network=192.168.88.0
    /ip dhcp-client
    add comment="default configuration" dhcp-options=hostname,clientid disabled=no \
        interface=vlan1
    /ip dhcp-server network
    add address=192.168.88.0/24 comment="default configuration" gateway=\
        192.168.88.1
    /ip dns
    set allow-remote-requests=yes
    /ip dns static
    add address=192.168.88.1 name=router
    /ip firewall filter
    add chain=input comment="default configuration" protocol=icmp
    add chain=input comment="default configuration" connection-state=\
        established,related
    add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp
    add action=drop chain=input comment="default configuration" in-interface=vlan1
    add action=fasttrack-connection chain=forward comment="default configuration" \
        connection-state=established,related
    add chain=forward comment="default configuration" connection-state=\
        established,related
    add action=drop chain=forward comment="default configuration" connection-state=\
        invalid
    add action=drop chain=forward comment="default configuration" \
        connection-nat-state=!dstnat connection-state=new in-interface=vlan1
    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=vlan1
    /system package update
    set channel=current
    /tool graphing interface
    add
    /tool graphing queue
    add
    /tool graphing resource
    add
    /tool mac-server
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool mac-server mac-winbox
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool romon port
    add

    Podemos cambiar los parámetros a nuestro antojo en winbox o directamente antes de pegarla en el terminal.

    12
    Vodafone / Configuracion basica MikroTik FTTH Vodafone
    « en: 12 de Octubre de 2015, 16:29:50 »
    Para introducir la configuracion tan solo tenemos que pegarla en un terminal utilizando winbox.

    Lo más recomendable antes de hacerlo es restablecer el router a sus valores por defecto, para hacerlo nos iremos en winbox a System>Reset Configuration y en la ventana que aparece marcamos la casilla No Default Configuration y aplicamos. El router se reiniciará y deberemos conectarnos a él a través de la MAC en vez de la IP, seleccionandola en el desplegable en winbox.

    Esta configuración está basada en la configuración por defecto del MikroTik, tan solo se ha añadido la vlan1, con valor 100 para FTTH, el cliente DHCP se encuentra asignado a la interfaz vlan1 y el masquerade se hace también a la interfaz vlan1. La lan está configurada en el rango 192.168.88.0/24 y el router tendrá la IP 192.168.88.1. La ONT se tiene que conectar al puerto 1 y los puertos 2-5 funcionan como un switch para los equipos de la red local. Están activadas las gráficas para todas las interfaces y recursos del router, que se podrán consultar via web en http://192.168.88.1/graphs/

    Abrimos un terminal y copiamos y pegamos la siguiente configuración:

    Código: [Seleccionar]
    /interface ethernet
    set [ find default-name=ether1 ] name=ether1-gateway
    set [ find default-name=ether2 ] name=ether2-master-local
    set [ find default-name=ether3 ] master-port=ether2-master-local name=\
        ether3-slave-local
    set [ find default-name=ether4 ] master-port=ether2-master-local name=\
        ether4-slave-local
    set [ find default-name=ether5 ] master-port=ether2-master-local name=\
        ether5-slave-local
    /ip neighbor discovery
    set ether1-gateway discover=no
    /interface vlan
    add interface=ether1-gateway l2mtu=1594 name=vlan1 vlan-id=100
    /ip pool
    add name=default-dhcp ranges=192.168.88.10-192.168.88.254
    /ip dhcp-server
    add address-pool=default-dhcp disabled=no interface=ether2-master-local name=\
        default
    /ip address
    add address=192.168.88.1/24 comment="default configuration" interface=\
        ether2-master-local network=192.168.88.0
    /ip dhcp-client
    add comment="default configuration" dhcp-options=hostname,clientid disabled=no \
        interface=vlan1
    /ip dhcp-server network
    add address=192.168.88.0/24 comment="default configuration" gateway=\
        192.168.88.1
    /ip dns
    set allow-remote-requests=yes
    /ip dns static
    add address=192.168.88.1 name=router
    /ip firewall filter
    add chain=input comment="default configuration" protocol=icmp
    add chain=input comment="default configuration" connection-state=\
        established,related
    add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp
    add action=drop chain=input comment="default configuration" in-interface=vlan1
    add action=fasttrack-connection chain=forward comment="default configuration" \
        connection-state=established,related
    add chain=forward comment="default configuration" connection-state=\
        established,related
    add action=drop chain=forward comment="default configuration" connection-state=\
        invalid
    add action=drop chain=forward comment="default configuration" \
        connection-nat-state=!dstnat connection-state=new in-interface=vlan1
    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=vlan1
    /system package update
    set channel=current
    /tool graphing interface
    add
    /tool graphing queue
    add
    /tool graphing resource
    add
    /tool mac-server
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool mac-server mac-winbox
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool romon port
    add

    Podemos cambiar los parámetros a nuestro antojo en winbox o directamente antes de pegarla en el terminal.

    13
    Orange / Configuracion basica MikroTik FTTH Orange
    « en: 27 de Septiembre de 2015, 16:22:20 »
    Para introducir la configuracion tan solo tenemos que pegarla en un terminal utilizando winbox.

    Lo más recomendable antes de hacerlo es restablecer el router a sus valores por defecto, para hacerlo nos iremos en winbox a System>Reset Configuration y en la ventana que aparece marcamos la casilla No Default Configuration y aplicamos. El router se reiniciará y deberemos conectarnos a él a través de la MAC en vez de la IP, seleccionandola en el desplegable en winbox.

    Esta configuración está basada en la configuración por defecto del MikroTik, tan solo se ha añadido la vlan1, con valor 832 para FTTH, el cliente DHCP se encuentra asignado a la interfaz vlan1 y el masquerade se hace también a la interfaz vlan1. La lan está configurada en el rango 192.168.88.0/24 y el router tendrá la IP 192.168.88.1. La ONT se tiene que conectar al puerto 1 y los puertos 2-5 funcionan como un switch para los equipos de la red local. Están activadas las gráficas para todas las interfaces y recursos del router, que se podrán consultar via web en http://192.168.88.1:81/graphs/
    También incluye acceso al mikrotik via web y winbox desde la wan

    Abrimos un terminal y copiamos y pegamos la siguiente configuración:

    Código: [Seleccionar]
    /interface ethernet
    set [ find default-name=ether1 ] name=ether1-gateway
    set [ find default-name=ether2 ] name=ether2-master-local
    set [ find default-name=ether3 ] master-port=ether2-master-local name=\
        ether3-slave-local
    set [ find default-name=ether4 ] master-port=ether2-master-local name=\
        ether4-slave-local
    set [ find default-name=ether5 ] master-port=ether2-master-local name=\
        ether5-slave-local
    /ip neighbor discovery
    set ether1-gateway discover=no
    /interface vlan
    add interface=ether1-gateway l2mtu=1594 name=vlan1 vlan-id=832
    /ip pool
    add name=default-dhcp ranges=192.168.88.10-192.168.88.254
    /ip dhcp-server
    add address-pool=default-dhcp disabled=no interface=ether2-master-local name=\
        default
    /ip address
    add address=192.168.88.1/24 comment="default configuration" interface=\
        ether2-master-local network=192.168.88.0
    /ip dhcp-client
    add comment="default configuration" dhcp-options=hostname,clientid disabled=no \
        interface=vlan1
    /ip dhcp-server network
    add address=192.168.88.0/24 comment="default configuration" gateway=\
        192.168.88.1
    /ip dns
    set allow-remote-requests=yes
    /ip dns static
    add address=192.168.88.1 name=router
    /ip serviceset www port=81set winbox port=8291
    /ip firewall filter
    add chain=input comment="default configuration" protocol=icmp
    add chain=input comment="default configuration" connection-state=\
        established,related
    add chain=input comment=webfig dst-port=81 in-interface=vlan1 protocol=tcp
    add chain=input comment=winbox dst-port=8291 in-interface=vlan1 protocol=tcp
    add action=drop chain=input comment="default configuration" in-interface=vlan1
    add action=fasttrack-connection chain=forward comment="default configuration" \
        connection-state=established,related
    add chain=forward comment="default configuration" connection-state=\
        established,related
    add action=drop chain=forward comment="default configuration" connection-state=\
        invalid
    add action=drop chain=forward comment="default configuration" \
        connection-nat-state=!dstnat connection-state=new in-interface=vlan1
    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=vlan1
    /system package update
    set channel=current
    /tool graphing interface
    add
    /tool graphing queue
    add
    /tool graphing resource
    add
    /tool mac-server
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool mac-server mac-winbox
    set [ find default=yes ] disabled=yes
    add interface=ether2-master-local
    add interface=ether3-slave-local
    add interface=ether4-slave-local
    add interface=ether5-slave-local
    /tool romon port
    add

    Podemos cambiar los parámetros a nuestro antojo en winbox o directamente antes de pegarla en el terminal.

    14
    Orange / Orange ofrece 300 megas SIMÉTRICOS
    « en: 26 de Agosto de 2015, 10:34:39 »
    Tras la compra de Jazztel por parte de Orange, han actualizado la oferta comercial pasando a ofrecer dos velocidades distintas, 30Mbps y 300Mbps, ámbas simétricas. Para los clientes que actualmente disponen de 100 megas la subida de velocidad se realizará de manera automática y de forma progresiva para todos sus clientes.





    http://blog.orange.es/adsl-fibra/orange-lanza-su-nueva-oferta-de-fibra-para-mas-de-5-millones-de-hogares/



    15

    IMPORTANTE: con la ultima actualización de firmware del livebox a la versión 00.96.605 (15.01.2016-20:47:01) se ha cerrado la posibilidad de extraer los datos SIP por este método. Nuevo método aqui: http://lafibra.info/index.php/topic,291.0.html

    Según el tutorial original esto funciona con el livebox 2.1 pero yo lo he probado con el livebox 2.2 (el negro) y funciona igualmente

    http://192.168.1.1/cgi-bin/get?param=InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.Line.1.SIP
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.Line.1.SIP.AuthUserName = USER_DE_VOIP@sip.orange.es
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.Line.1.SIP.AuthPassword = PASS_DE_VOIP
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.Line.1.SIP.URI = sip:+3495XXXXXXX@sip.orange.es
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.Line.1.SIP.SIPEventSubscribeNumberOfElements = 0

    http://192.168.1.1/cgi-bin/get?param=InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.ProxyServer = sip.orange.es
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.ProxyServerPort = 5060
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.ProxyServerTransport = UDP
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.RegistrarServer = sip.orange.es
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.RegistrarServerPort = 5060
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.RegistrarServerTransport = UDP
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.UserAgentDomain = sip.orange.es
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.UserAgentPort = 5060
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.UserAgentTransport = UDP
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.OutboundProxy = proxy2.sip.orange.es
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.OutboundProxyPort = 5060
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.Organization =
    InternetGatewayDevice.Services.VoiceService.1.VoiceProfile.1.SIP.RegistrationPeriod = 3600
    [...]

    Para configurar el teléfono tan solo necesitamos un cliente SIP. Como ejemplo, vamos a configurar el cliente sip para windows Zoiper:

    Tan solo hay que crear una nueva cuenta SIP e introducir los datos que hemos obtenido para que queden de la siguiente manera



    NOTA: Si al final del proceso no os registrase, cambiad 'proxy2.sip.orange.es' por la IP '85.62.244.15'. Parece que hay veces que la resolución de esa dirección da problemas.

    Para configurar un linksys SPA112 con nuestros datos los introduciremos así:



    Muy importante: para evitar que el teléfono deje de funcionar o se desregistre cuando estamos tras un NAT, hay que ir a Voice>Line 1 y NAT Keep Alive Enable: Yes

    Páginas: [1] 2 3