• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mostrar Mensajes

    Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


    Mensajes - ivimail

    Páginas: 1 ... 27 28 [29] 30
    421
    Mikrotik / Ejemplo de balanceo para dos lineas
    « en: 13 de Diciembre de 2014, 03:23:26 »
    debes ajustarlo a tus necesidades especificas

    Código: [Seleccionar]
    /ip firewall mangle
    add chain=input in-interface=WAN1 action=mark-connection new-connection-mark=WAN1_conn
    add chain=input in-interface=WAN2 action=mark-connection new-connection-mark=WAN2_conn
     
    add chain=output connection-mark=WAN1_conn action=mark-routing new-routing-mark=to_WAN1
    add chain=output connection-mark=WAN2_conn action=mark-routing new-routing-mark=to_WAN2
     
    add chain=prerouting dst-address=192.168.0.61/24 action=accept in-interface=ether3-master-local
    add chain=prerouting dst-address=192.168.0.121/24 action=accept in-interface=ether3-master-local
     
    add chain=prerouting dst-address-type=!local in-interface=ether3-master-local per-connection-classifier=both-addresses-and-ports:2/0 action=mark-connection new-connection-mark=WAN1_conn passthrough=yes
    add chain=prerouting dst-address-type=!local in-interface=ether3-master-local per-connection-classifier=both-addresses-and-ports:2/1 action=mark-connection new-connection-mark=WAN2_conn passthrough=yes
     
    add chain=prerouting connection-mark=WAN1_conn in-interface=ether3-master-local action=mark-routing new-routing-mark=to_WAN1
    add chain=prerouting connection-mark=WAN2_conn in-interface=ether3-master-local action=mark-routing new-routing-mark=to_WAN2
     
    /ip route
    add dst-address=0.0.0.0/0 gateway=192.168.0.61 routing-mark=to_WAN1 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=192.168.0.121 routing-mark=to_WAN2 check-gateway=ping
     
    add dst-address=0.0.0.0/0 gateway=192.168.0.61 distance=1 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=192.168.0.121 distance=2 check-gateway=ping
     
    /ip firewall nat
    add chain=srcnat out-interface=WAN1 action=masquerade
    add chain=srcnat out-interface=WAN2 action=masquerade

    422
    Mikrotik / Balanceo de 3 lineas PPPoE
    « en: 13 de Diciembre de 2014, 03:22:01 »
    Aplicable tanto a lineas adsl con autenticacion por PPPoE como cualquier otra conexión que utilice este método

    Código: [Seleccionar]
    /ip route
    add check-gateway=arp comment="WAN 3  - Distance 1" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=wan3-pppoe routing-mark=wan3
    add check-gateway=arp comment="WAN 2  - Distance 1" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=wan2-pppoe routing-mark=wan2
    add check-gateway=arp comment="WAN 1  - Distance 1" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=wan1-pppoe routing-mark=wan1
    add check-gateway=arp comment="WAN 1  - Distance 2" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=wan2-pppoe routing-mark=wan1
    add check-gateway=arp comment="WAN 2  - Distance 2" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=wan3-pppoe routing-mark=wan2
    add check-gateway=arp comment="WAN 3  - Distance 2" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=wan1-pppoe routing-mark=wan3
    add check-gateway=arp comment="WAN 1  - Distance 3" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=wan3-pppoe routing-mark=wan1
    add check-gateway=arp comment="WAN 2  - Distance 3" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=wan1-pppoe routing-mark=wan2
    add check-gateway=arp comment="WAN 3  - Distance 3" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=wan2-pppoe routing-mark=wan3
    add check-gateway=arp comment="Default Route - Distance 1" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=wan1-pppoe
    add check-gateway=arp comment="Default Route - Distance 2" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=wan3-pppoe
    add check-gateway=arp comment="Default Route - Distance 3" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=wan2-pppoe
    add check-gateway=arp comment="Static Route - WAN1" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=wan1-pppoe routing-mark=static-wan1
    add check-gateway=arp comment="Static Route - WAN2" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=wan2-pppoe routing-mark=static-wan2
    add check-gateway=arp comment="Static Route - WAN3" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=wan3-pppoe routing-mark=static-wan3
     
    /ip firewall mangle
    add action=mark-connection chain=input comment="Mark new inbound connection wan1" connection-state=new disabled=no in-interface=wan1-pppoe new-connection-mark=wan1 \
    passthrough=yes
    add action=mark-connection chain=input comment="Mark new inbound connection wan2" connection-state=new disabled=no in-interface=wan2-pppoe new-connection-mark=wan2 \
    passthrough=yes
    add action=mark-connection chain=input comment="Mark new inbound connection wan3" connection-state=new disabled=no in-interface=wan3-pppoe new-connection-mark=wan3 \
    passthrough=yes
    add action=mark-connection chain=prerouting comment="Mark established inbound connection wan1" connection-state=established disabled=no in-interface=wan1-pppoe \
    new-connection-mark=wan1 passthrough=yes
    add action=mark-connection chain=prerouting comment="Mark established inbound connection wan2" connection-state=established disabled=no in-interface=wan2-pppoe \
    new-connection-mark=wan2 passthrough=yes
    add action=mark-connection chain=prerouting comment="Mark established inbound connection wan3" connection-state=established disabled=no in-interface=wan3-pppoe \
    new-connection-mark=wan3 passthrough=yes
    add action=mark-connection chain=prerouting comment="Mark related inbound connection wan1" connection-state=related disabled=no in-interface=wan1-pppoe \
    new-connection-mark=wan1 passthrough=yes
    add action=mark-connection chain=prerouting comment="Mark related inbound connection wan2" connection-state=related disabled=no in-interface=wan2-pppoe \
    new-connection-mark=wan2 passthrough=yes
    add action=mark-connection chain=prerouting comment="Mark related inbound connection wan3" connection-state=related disabled=no in-interface=wan3-pppoe \
    new-connection-mark=wan3 passthrough=yes
    add action=mark-routing chain=output comment="Mark new inbound route wan1" connection-mark=wan1 disabled=no new-routing-mark=static-wan1 passthrough=no
    add action=mark-routing chain=output comment="Mark new inbound route wan2" connection-mark=wan2 disabled=no new-routing-mark=static-wan2 passthrough=no
    add action=mark-routing chain=output comment="Mark new inbound route wan3" connection-mark=wan3 disabled=no new-routing-mark=static-wan3 passthrough=no
    add action=mark-connection chain=prerouting comment="Mark traffic that isn't local with PCC mark rand (3 possibilities) - option 1" connection-state=new disabled=no \
    dst-address-type=!local in-interface=lan new-connection-mark=wan1_pcc_conn passthrough=yes per-connection-classifier=both-addresses:3/0
    add action=mark-connection chain=prerouting comment="Mark traffic that isn't local with PCC mark rand (3 possibilities) - option 2" connection-state=new disabled=no \
    dst-address-type=!local in-interface=lan new-connection-mark=wan2_pcc_conn passthrough=yes per-connection-classifier=both-addresses:3/1
    add action=mark-connection chain=prerouting comment="Mark traffic that isn't local with PCC mark rand (3 possibilities) - option 3" connection-state=new disabled=no \
    dst-address-type=!local in-interface=lan new-connection-mark=wan3_pcc_conn passthrough=yes per-connection-classifier=both-addresses:3/2
    add action=mark-connection chain=prerouting comment="Mark established traffic that isn't local with PCC mark rand (3 possibilities) - option 1" connection-state=\
    established disabled=no dst-address-type=!local in-interface=lan new-connection-mark=wan1_pcc_conn passthrough=yes per-connection-classifier=\
    both-addresses:3/0
    add action=mark-connection chain=prerouting comment="Mark established traffic that isn't local with PCC mark rand (3 possibilities) - option 2" connection-state=\
    established disabled=no dst-address-type=!local in-interface=lan new-connection-mark=wan2_pcc_conn passthrough=yes per-connection-classifier=\
    both-addresses:3/1
    add action=mark-connection chain=prerouting comment="Mark established traffic that isn't local with PCC mark rand (3 possibilities) - option 3" connection-state=\
    established disabled=no dst-address-type=!local in-interface=lan new-connection-mark=wan3_pcc_conn passthrough=yes per-connection-classifier=\
    both-addresses:3/2
    add action=mark-connection chain=prerouting comment="Mark related traffic that isn't local with PCC mark rand (3 possibilities) - option 1" connection-state=related \
    disabled=no dst-address-type=!local in-interface=lan new-connection-mark=wan1_pcc_conn passthrough=yes per-connection-classifier=both-addresses:3/0
    add action=mark-connection chain=prerouting comment="Mark related traffic that isn't local with PCC mark rand (3 possibilities) - option 2" connection-state=related \
    disabled=no dst-address-type=!local in-interface=lan new-connection-mark=wan2_pcc_conn passthrough=yes per-connection-classifier=both-addresses:3/1
    add action=mark-connection chain=prerouting comment="Mark related traffic that isn't local with PCC mark rand (3 possibilities) - option 3" connection-state=related \
    disabled=no dst-address-type=!local in-interface=lan new-connection-mark=wan3_pcc_conn passthrough=yes per-connection-classifier=both-addresses:3/2
    add action=mark-routing chain=prerouting comment="Mark routing for  PCC mark - option 1" connection-mark=wan1_pcc_conn disabled=no new-routing-mark=wan1 passthrough=\
    yes
    add action=mark-routing chain=prerouting comment="Mark routing for  PCC mark - option 2" connection-mark=wan2_pcc_conn disabled=no new-routing-mark=wan2 passthrough=\
    yes
    add action=mark-routing chain=prerouting comment="Mark routing for  PCC mark - option 3" connection-mark=wan3_pcc_conn disabled=no new-routing-mark=wan3 passthrough=\
    yes

    423
    Como usuarios, tenemos unos derechos que, frecuentemente, las operadoras obvian u olvidan deliberadamente. Se pueden consultar estos derechos en la pagina de la Oficina de Telecomunicaciones, dependiente del Ministerio de Energís y  y Turismo: http://www.usuariosteleco.es/Derechos/TelefoniaFija/Paginas/ListadoCategorias.aspx

    Cuando abrimos una incidencia con nuestro operador, sea de la índole que sea, nos deben proporcionar y debemos exigir el número de incidencia, porque a la hora de referirnos a la incidencia tenemos que aportar dicha referencia. Ésto es de especial utilidad a la hora de formalizar una reclamación ante alguno de los organismos públicos.

    Por descontado, debemos leer antes de contratar las condiciones generales del servicio del operador, para saber lo que nos ofrecen y en que condiciones. Es más que habitual leer quejas de clientes que dicen tener problemas de velocidad, a pesar de que un operador publicita "la máxima velocidad" y en sus condiciones generales indican no poder garantizar la máxima velocidad. Dichas condiciones suelen estar más o menos accesibles en las páginas de los distintos operadores.

    Orange: http://legal.orange.es/condiciones-generales/
    Ono: http://www.ono.es/clientes/te-ayudamos/dudas/gestiones-administrativas/contratos/
    Movistar: https://www.movistar.es/particulares/atencion-cliente/todos-los-contratos/fijo/ficha-descargas/telefonia-fija/
    Vodafone: http://www.vodafone.es/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/
    Jazztel: http://www.jazztel.com/ayuda/informacion/contratos.html
    R: http://legal.mundo-r.com/legal/es/condiciones_de_servicio
    Telecable: http://web.telecable.es/portal.do?TR=C&IDR=628
    Euskaltel: http://www.euskaltel.com/CanalOnline/zonas/mapaweb/mapaweb.html -> Términos legales

    En primer lugar debemos reclamar a nuestro operador, ya sea cuestión técnica, o de facturación, o cualquier otro problema. Si no nos proporcionan ninguna solución o la solución no nos satisface, podemos acudir a la oficina de consumo (OMIC) de nuestro ayuntamiento. Rellenaremos una hoja de reclamaciones explicando lo sucedido (de ahí la importancia de la referencia de los casos abiertos con el operador) y la presentaremos. Habitualmente disponen de un plazo de un mes para resolver. Cuando se trate de reclamar acciones graves disponemos de la Oficina de Telecomunicaciones (enlace primer párrafo) donde tramitaremos una queja.

    Hace poco tuve que presentar una hoja de reclamaciones contra Orange por una incidencia que me tuvo 39 días sin servicio de voz ni internet. Como el operador no atendió la reclamación, la presenté en la oficina de consumo y hace unos pocos días Orange se ha puesto en contacto conmigo para indicarme que me pagarán el dinero reclamado.

    Citar
    Por incidencia técnica he estado 39 días sin internet (fibra) ni teléfono fijo sobre la línea 983xxxxxx (código incidencia 17942xxxx), desde el 2 de junio hasta el 10 de julio, ámbos inclusive. Durante todo éste periodo he tenido suspendida la facturación.

    La legislación vigente estipula que se debe indemnizar con cinco veces la cuota del servico prorrateada por el número de días sin servicio, indicando además que es el operador el que, de manera automática debe indemnizar en la siguiente factura. Como éste extremo no se produce, abro reclamación por facturación (incidencia 18305xxxx) y Orange resuelve indemnizarme con un descuento del 100% en la próxima factura, y que no se produce. Según aparece reflejado en la factura, el coste mensual de los servicios es de 31,70€ (fibra+línea+llamadas) de tal manera que:

    31,70€/mes x 5 = 158,50€

    158,50€ / 30dias = 5,29€/día

    5,29€/dia x 39dias = 206,05€

    Por tanto:

    Solicito el abono de la compensación que la legislación vigente recoge, un total de 206,05€ menos las cantidades ya compensadas en forma de descuento en facturas (27,12€).

    Solicito el abono de la compensación que la legislación vigente recoge, por un importe total de 178,93€.

    Factura xxx en la que figura el coste de los servicios reclamados en un mes completo, facturas xxx y xxx en las que consta el descuento (no facturación) durante la incidencia.

    Creo que no me dejo nada en el tintero...

    424
    Comunidad / Ya estamos en Tapatalk
    « en: 19 de Noviembre de 2014, 13:17:30 »
    Hola,

    ¡Nuestro foro ya está accesible en Tapatalk! Tapatalk es una aplicación de foros gratis para tu smartphone que te permite compartir fotos y publicar discusiones en nuestra comunidad desde cualquier sitio.

    Descarga Tapatalk aquí:

    http://tapatalk.com/m?id=4&referer=192109

    Añade esta comunidad a Tapatalk:
    http://tapatalk.com/m?fid=192109&id=4&openinapp=http%3A%2F%2Flafibra.info%3Fchannel%3Dinvite
    (Si este enlace no funciona, simplemente busca "lafibra.info" de la pestaña Explorar.)

    http://lafibra.info

    425
    Orange / Revisión nuevo Livebox 2.2
    « en: 24 de Octubre de 2014, 17:28:18 »


    Desde hace algún tiempo Orange está instalando el nuevo livebox 2.2 en las nuevas altas de fibra de 100 megas y a los clientes de 50 megas les siguen instalando el anterior livebox 2.1. Si tienes 100 megas y te instalaron el 2.1 te tocará esperar a que se te estropee ese router para que te lo cambien.



    Al contrario de los anteriores livebox, éste incluye una peana en la propia carcasa para colocarlo en posición vertical. esto es así para favorecer la propagación de la señal wifi, ya que éste router incluye wifi ac.



    El router cuenta con dos puertos USB que tienen las mismas funciones que en los anteriores. Uno está situado en un lateral y el otro en la parte posterior, junto al resto de los puertos.



    Junto con la inclusión del wifi ac, la otra novedad mas destacable es que, por fin, el router cuenta con un switch gigabit, por lo que ya podremos disfrutar de toda la velocidad en conexiones de 100 megas y superiores, en el momento en que empiecen a ofrecerlas.



    Disponemos de wifi en las bandas de 2,4 y 5GHz. Ésta última será la que deberíamos utilizar si nuestros dispositivos lo soportan, porque dispondremos tanto de los canales bajos como los altos permitidos en España, y un ancho de banda de canales de 20, 40 y 80MHz. En el caso de la banda de 2,4GHz tendremos wifi n con anchos de banda de 20 y 40MHz.
    Cuenta con los ya habituales WPS, WPA2 TKIP+AES, y han incluido una opción para disponer de una wifi de invitados, a la que también se puede añadir encriptación, y que permite que los clientes conectados a esa wifi no tengan acceso a nuestra LAN.











    El firmware del nuevo livebox es calcado al de la versión anterior, salvo por algunas opciones que podemos ver a continuación:





    Una de las cosas que personalmente he recibido con más interés ha sido la opción del proxy sip. Ésta opción es especialmente útil porque Orange tiene la absurda norma de no proporcionar los datos de configuración de la VoIP. Por tanto, aunque explican dicha función como la posibilidad de utilizar un softphone en nuestro ordenador o teléfono, la verdad es que puede ser aún más interesante poder configurar un SIP trunk en una centralita Asterisk o cualquier otra centralita IP.





    También incluye la funcionalidad de estación base DECT a la que poder vincular nuestros teléfonos inalámbricos.



    El resumen... bueno, aquí está:


    426
    Informe para Vodafone sobre Arquitecturas y modelos competitivos en redes de fibra realizado por Wik Consult en diciembre de 2010

    Contents
    Content of Figures IV
    Content of Tables VI
    Executive Summary 1
    1 Extended Summary 7
    2 Competitive models in fibre deployment 27
    2.1 Introduction 27
    2.2 The overall NGN/NGA architecture 28
    2.3 Technologies/architectures considered 34
    2.3.1 P2P 36
    2.3.2 GPON 38
    2.3.3 GPON over a passive P2P plant 43
    2.3.4 WDM PON 45
    2.3.5 Comparison of technologies considered 49
    2.4 Competitive models not considered 50
    2.5 Critical market shares for competitive models 51
    2.6 Competitive and regulatory interaction in an oligopoly environment 51
    2.6.1 Modelling approach 51
    2.6.1.1 The theoretical model 51
    2.6.1.2 The quantitative model 55
    2.6.1.3 QoS and willingness to pay in the basic model 56
    2.6.2 Basic model results 59
    2.6.2.1 Results on end-user prices 59
    2.6.2.2 Results on profits 63
    2.6.2.3 Results on market shares and number of firms 65
    2.6.2.4 Results on consumer surplus (CS) and welfare (W) 67
    2.6.2.5 Access mark-up for the GPON bitstream core scenario 70
    2.6.2.6 Endogenous wholesale access charges 76
    2.6.2.7 Looking at Cluster 4 in isolation 77
    2.6.2.8 Cluster 5 results for the GPON bitstream core scenario 80
    2.6.2.9 Basic model results: Conclusions 82II Architectures and competitive models in fibre networks
    2.6.3 Sensitivity analysis 83
    2.6.3.1 Greenfield vs. Brownfield results 84
    2.6.3.2 QoS and WtP assumptions 86
    2.6.3.3 Conclusions on sensitivities 93
    3 Opex and capex of different FTTH technologies 94
    3.1 The modelling approach 94
    3.1.1 General approach 94
    3.1.2 Geotypes of Euroland 95
    3.1.3 Network structure 97
    3.1.4 The incumbent as investor 98
    3.1.5 Demand 99
    3.1.6 Major assumptions on capex and opex 100
    3.1.6.1 Capex 100
    3.1.6.2 Opex 101
    3.1.7 Wholesale cost and prices 102
    3.1.8 Dynamic approach 103
    3.1.8.1 Network roll-out 103
    3.1.8.2 Subscriber acquisition 104
    3.1.8.3 Replacement investments and price adjustments 104
    3.1.8.4 Interest rate and present values 105
    3.1.8.5 Other parameters 105
    3.2 Our results 105
    3.2.1 Area of profitable coverage and critical market shares 105
    3.2.2 Investment and cost differences of technologies – static approach 112
    3.2.2.1 Investment 112
    3.2.2.2 Cost 117
    3.2.2.3 Wholesale prices 122
    3.2.2.4 Sensitivities: Impact on critical market shares 123
    3.2.2.4.1 Investment reduction for the incumbent (“Brownfield deployment“) 123
    3.2.2.4.2 Lower NGA penetration 131Architectures and competitive models in fibre networks III
    3.2.2.4.3 Wholesale price increase 132
    3.2.2.4.4 CPE price sensitivity 133
    3.2.3 Investment and cost of different technologies – dynamic approach 134
    3.2.3.1 Investment 134
    3.2.3.2 Cost 139
    3.2.3.3 WDM PON sensitivity: Revenues from sale of MDF locations 141
    3.2.4 Summary of cost modelling results 143
    3.2.4.1 Profitable coverage, investment, cost and competition in the steady state analysis 143
    3.2.4.2 Impact of the ramp-up on costs and technology ranking 145

    ver adjunto

    427
    Orange / Caracteristicas de la interfaz GPON de Orange
    « en: 17 de Agosto de 2014, 17:40:28 »
    Índice
    1 HISTORIA... 4
    2 REFERENCIAS .................................................................................................. 5
    3 ACRÓNIMOS ... 5
    4 OBJETO... 6
    5 Arquitectura de red GPON.................................................................................. 6
    6 CARACTERÍSTICAS DE LA CAPA DEPENDIENTE DEL MEDIO FÍSICO (PMD) ....... 7
    6.1 Velocidad binaria de la señal digital ................................................................ 7
    6.2 Código de línea ................................................................................................... 7
    6.3 Longitudes de onda............................................................................................ 8
    7 CARACTERÍSTICAS DE LA CAPA DE CONVERGENCIA DE TRANSMISIÓN (TC) ... 8
    8 CARACTERÍSTICAS DE LA INTERFAZ DE CONTROL Y GESTIÓN DE LA
    TERMINACIÓNDE RED ÓPTICA ................................................................................ 9
    9 PUNTO DE TERMINACIÓN DE RED..................................................................... 9

    ver adjunto

    428
    Orange / Re:Router neutro + livebox 2.1
    « en: 14 de Agosto de 2014, 20:56:27 »
    la cosa es que de ese router se puede sacar la informacion de la VoIP, y asi la puedes usar en un cliente sip para el ordenador o el movil, una centralita ip... pero orange no proporciona esos datos "por cuestiones de seguridad". el caso es que movistar, por poner un ejemplo, no tiene problema en que sus clientes utilicen su telefono fijo como ellos necesiten y sí que proporcionan estos datos.

    429
    Orange / Re:Router neutro + livebox 2.1
    « en: 12 de Agosto de 2014, 21:44:43 »
    si pones el enlace le echo un vistazo

    430
    Orange / Re:Router neutro + livebox 2.1
    « en: 12 de Agosto de 2014, 03:39:35 »
    al final me he liado a hacer pruebas y ninguna ha servido de nada. creo que hay que estudiar mas el tema

    431
    Orange / Re:Router neutro + livebox 2.1
    « en: 12 de Agosto de 2014, 01:17:34 »
    ok, pues eso es lo que hay que averiguar, si se puede, y en caso de que se pueda, como.

    como te comentaba antes, creo que lo suyo seria engañar al livebox haciendole creer que esta conectado a la ont, para eso habria que configurar en el asus una vlan para el puerto en el que pinches el livebox y que pueda obtener una ip. a partir de ahi seguramente podria funcionar. mi investigacion ira por ahi

    432
    Orange / Re:Router neutro + livebox 2.1
    « en: 11 de Agosto de 2014, 20:16:54 »
    a ver, creo que tienes un pequeño lio de conceptos o no te estoy entendiendo. que equipo tienes conectado directamente a la ont? el livebox o el asus? la idea que yo planteo es que, en tu caso el asus y en el mio un mikrotik, esté conectado directamente a la ont para manejar la conexion, asi eliminamos el cuello de botella del router en caso de que sea mas potente que el livebox. el livebox se configura remotamente cada vez que se enciende, primero adquiere una ip publica via dhcp a través de la vlan de la conexion y luego establece el servicio de voz por voip a un servidor sip de orange. por tanto la idea es que el router asigne una ip al livebox y que pueda enrutar el trafico hacia internet como si estuviera conectado el livebox a la ont.

    tengo que ponerme en un rato a trastear de nuevo el livebox para sacar todas las vlan que tiene configuradas y asi poder probar

    433
    Orange / Re:Router neutro + livebox 2.1
    « en: 10 de Agosto de 2014, 23:31:33 »
    buena pregunta, supongo que podria ser posible, porque el telefono funciona sobre la misma vlan que internet, no se si con ese router seria posible, pero quizas es necesario asignar una vlan de las que usa el livebox (tiene configuradas 3, creo recordar) y asi asignarle a una ip y ya hacer el enrutado normal. es algo que yo tambien he pensado probar, pero supongo que no sera tan facil como enchufar y listo. tu has probado a enchufarlo en el puerto giga al asus a ver si va?

    434
    Huawei / Manuales
    « en: 17 de Julio de 2014, 05:12:01 »
    Añadido manual ONT Huawei HG8240/8245/8247

    435
    Orange / FTTH 100Mb: Exigid el nuevo Livebox
    « en: 13 de Julio de 2014, 01:50:49 »
    Como ya sabeis, milagrosamente ya tengo de nuevo internet. nadie sabe como ha sido pero tengo 100 megas, con el livebox 2.1. Voy a ser muy claro para no liarme. Este router para los 100 megas no rinde. La principal lacra son sus puertos fast ethernet, y con él, no veremos mas de unos 94Mbps. Aun no tengo el router nuevo, y supongo que tendre que pelearme con orange para que me lo manden, y si no, al tiempo. pero no hay mas que ver los test de velocidad.
    Si además utilizas este router como switch para conectar varios equipos, bien por cable o por wifi, y estas transfiriendo archivos por la red, o haciendo streaming por la lan, olvidate de los 100 megas.

    Livebox 2.1 (1GbE+4 Fast Eth.) vs. Mikrotik RB750G (5 1GbE)

    vs.

    vs.

    Aparte hay una cuestion subyacente. Orange no puede pensar que con un router "basico" domestico puede dar servicio a conexiones con tantisimo ancho de banda pensando que el usuario de turno solo va a poner a descargar actualizaciones de windows y se va a fascinar de la velocidad que obtiene. En el momento en que metes presion al livebox directamente se atraganta. No pongas varios torrents con muchas fuentes simultaneas porque se va a atascar. esto es aplicable por supuesto a todas las operadoras. semejantes conexiones han de manejarse con routers de gama alta domestica o routers profesionales, que garanticen que tienen las "tragaderas" suficientes para poder manejar lo que un usuario avanzado, o toda una casa pueda querer utilizar. me parece muy bien que pongan routers con monton de pijadas, mediocre wifi n, servidor dlna, puertos usb para conectar discos duros y que den una "escalofriante" velocidad de 2,5MB/s o incluso servidor de impresion. todo eso no sirve de nada si el router se aturulla en cuanto le pides un poco de chicha. he dicho.

    el dia que lo tenga le dare candela a ver como se comporta

    Páginas: 1 ... 27 28 [29] 30